Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak usługi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 8 wyników

  1. Bartek Gąsowski

    Po resecie fabrycznym "Brak usługi"

    Witam, mam następujący problem, otóż, po przywróceniu ustawień fabrycznych telefon nie ma jakby zasięgu, na pasku z góry pisze Brak usługi. Karta sim wykluczona, działa w innych telefonach. Telefon widzi wyjmowanie sim bo po wyjęciu/włożeniu na włączonym następuje restart. Downgrade do niższych softów jak i ponowne wgrywanie i przywracanie ustawień fabr. nie skutkują. Wymiana slotu karty Sim również nie pomogła. Może ktoś się spotkał lub ma jakieś pomysły. Z góry dziękuje za pomoc PS. Telefon strasznie długo się wyłącza
  2. Witam, telefon czyta kartę w sieciach komórkowych pokazuje operatora jednak przy zasięgu mam komunikat "Brak usługi". Wymieniony został kabel antenowy, wgrany nowy soft. Może ktoś miał podobny problem ?
  3. Witam, Kupiłem niedawno Galaxy S Advance z Cyanogen Mod Kit Kat 4.4.4, który mi lekko mulił, więc kolega polecił mi go na nowo zrootować, lecz teraz kompletnie usunąć wszystko tzn. w CWM wejść w opcje "Mount and Storage" i tam wejść w każdą opcję, która rozpoczynała się od "format". Jak nakazał tak zrobiłem. Wszystko oprócz /preload ukończyło się z powodzeniem. Znajomy stwierdził, że on też tak miał i żebym się tym nie przejmował. Zainstalowałem nowszą wersje Cyanogenmod 4.4.4. Po uruchomieniu systemu zobaczyłem, że mam brak sygnału, oraz że zamiast typowego "Play" piszę: "Brak usługi| Play". Po przeszukaniu z pomocą Google co mogło się stać. Najczęstszą odpowiedzią była zmiana IMEI. Sprawdziłem tą teze na moim smarfonie, gdzie dowiedziałem się, że naklejka nie kłamie. IMEI zapisany w opcjach oraz na naklejce pod baterią jest taki sam. Teraz kulminacja mojego tematu. Jaka może być inna przyczyna tego, oraz czy da się to rozwiązać?
  4. Witam. Problem polega na tym ze telefon w ogóle nie może wyszukać żadnej sieci. Jeszcze jedno mam tryb pracy ustawiony na WCDMA i nie mogę zmienić go na GSM jak klikam to nic się nie dzieje i cały czas na pasku gdzie jest zasięg mam takie kółko z kreską w środku. Proszę o pomoc.
  5. Witam, jestem od dzisiaj na forum więc jakbym coś źle robił to proszę mi wybaczyć, mam problem z xperia j a mianowicie byla z vodafone irlandia, miałem z niej ściągnąć simlocka kodem wiec przed tym sprawdziłem w pod menu czy jest taka możliwość i czy ktoś nie probował wpisywać kodu. Było 5 wolnych prób czyli rozblokowanie poprzez kod było możliwe, zamówiłem kod, czekałem na niego ok 5 dni zamówiłem od bestgsm.pl wsadziłem inną kartę wyskoczyło okienko do wpisania kodu, wpisałem go po czym wyskoczyło mi że sieć odblokowano pomyślnie, a po wejściu karty nie łapie zasięgu, cały czas jest brak usługi na kilku kartach sprawdzane, pracuje na serwisie więc już wszystkie metody wypróbowałem te które znałem. Teraz jak wchodzę w pod menu żeby sprawdzić stan simlocka to nagle przy każdym mam [x] oraz 0 i niewiem co się stało bo raczej kod nie może tego zepsuć, jakbym źźle go wpisał to by pozostały mi kolejne 4 próby a tu wyskoczyło potwierdzenie a nie działa teraz żadna karta nawet na alarmowe nie moźna zadzwonić prosze o pomoc podam nr gg jeśli któs by mógł mi udzielić info, próbowałem naprawiać przez pc companion oraz seusa i też nic nie pomogło.
  6. maniunio

    Zasięg jest, ale brak usługi

    Witam. Otóż mam następujący problem ze swoim HOXem: dosyć często gdy chce odblokować telefon to widzę na górze napis "brak usługi" pomimo tego, że zasięg mam na full lub prawie na full. Gdy przełączę tryb sieci na GSM to działa normalnie. Jeśli potem z powrotem wezmę "AUTO" to zasięg jest ale po jakimś czasie znowu widzę ten nieznośny napis "brak usługi". Co może być powodem tego problemu? Najbardziej mnie interesuje czy to mój telefon czy orange ma jakieś problemy. POzdro
  7. Witam przy okazji, bo to chyba mój pierwszy post na tym forum. // Edit: jednak nie pierwszy Mam swifta z playa z oryginalnym softem, rootowanego przez Universal Androot. Wczoraj wieczorkiem ściągnąłem sobie LCD Density Changer. Zainstalowałem, odpaliłem, ustawiłem na 140 i reset. No i tu się pojawił problem. Po resecie nic się nie zmieniło. No... prawie nic. Nie wyskakuje mi prośba o wstukanie pinu, nie mam zasięgu, kontaktów, a na lockscreenie jest napis "(Brak usługi)". Jak się na telefon zadzwoni, to jest "Nagraj wiadomość", ... No to ja mu resa i dalej to samo. Dzisiaj zrobiłem hard reseta, niestety dalej bez skutku. Kartę sim wyjmowałem i wkładałem już miliard razy. Jakieś sugestie? a;( Edit: Po dłuższym męczeniu się ze zmianą softu (ciągle mi wywalało błędy jakieś) udało mi się od nowa postawić soft z UK, i działa. Dzięki D3lta za radę :* Do wywalenia.
  8. maciekhtc

    Zasięg Play (Brak usługi)

    Siema. Kupiłem używany HTC Dream jakoś 3 tygodnie temu. Tuż po zakupie zaczęły się dziać dziwne rzeczy, gubił mi zasięg i musiałem wyjąć i np przeczyścić SIM, potem całkowicie straciłem już zasięg i pomagało wsadzenie innej karty ale tylko na godzinkę albo niewiele dłużej. G1 był na fabrycznym sofcie nic nie kombinowany, po kilku próbach wiadomo jak to nowicjusz, udało mi się wgrać Donuta by Laszlo tego najnowszego i przez prawie tydzień miałem normalnie zasięg na swojej karcie bez kombinacji. Wyjechałem na wieś gdzie Play zawsze zanikał i nawet jak wróciłem do miasta to nadal niemam już zasięgu i chwilowo pomaga zmiana karty SIM na inną nawet też z Play. Przy próbie ręcznego połączenia się z siecią ręcznie (do swojego Play) wyskakuje komunikat: "Karta SIM nie pozwala na połączenie z tą siecią". Męczę się już z tym jakoś tydzień i zdążyłem już: Zmienić radio na najnowsze dla G1, wgrać kilka razy Donuta od nowa, kombinować z wipe-ami, wymienić kartę SIM u operatora na nową, kombinować z ustawieniami roamingu i 2g-3g, tryb samolotowy. Teraz sytuacja jest taka: SPL nie ruszany, recovery CyanogenMod v1.4 + JF, ROM Donut v2 by Laszlo, radio 2.22.23.02. Teraz najlepsze: Informacje o telefonie: nr tel nieznany, siec nieznany, siła sygnału -89 dBm 12 asu i się zmienia zależnie od położenia G1, typ sieci komórkowej nieznany, stan usługi nie działa, roaming brak roamingu, stan sieci kom rozłączona, imei 358280011461..., imei sv 02, reszta raczej nieważna. Nie mam żadnych APN-ów (nie wiem czy są konieczne jeśli jakiś czas łączył a też ich nie było) Teraz podejrzenia: 1) dziwnie działająca u operatora blokada IMEI, 2) soft jakiś dziwny chociaż u kolegi na tym samym leci jak burza 3) hardware. Sytuacja: mam gwarancję na 5 miesięcy od sprzedawcy gsm u mnie w mieście z czego 4 miesiące mi zostały, kupiłem go wyjątkowo tanio gdyż rzekomo jedyna wada to brak klapki na baterie (kupiłem tą podwójną baterię 2200mAh i działa i dali klapkę większą, nie polecam bo dużo dłużej nie trzyma chyba że muszę zrobić wipe battery stats ale w moim rec tego nie ma), ładowarka zastępcza 700mA. Ten koleś co kupiłem u niego G1 to prowadzi jakiś jakby mały serwis gsm na pasażu i wątpie żeby on coś poradził poza zwrotem kasy jak mu wkrece ze to wina IMEI i ze to kradzione dlatego niedał reszty rzeczy czyli ladowarki sluchawek a nawet klapki... Bardzo Proszę o pomoc kogoś kto bardziej w tym siedzi a ja spróbuje wgrać inny rom potem może recovery ale to już dla wyczyszczenia battery stats (chyba że wystarczy komenda to również poproszę) PS. widziałem wątek o magicu i stąd moje obawy o IMEI. Pozdrawiam i jeszcze raz proszę o Pomoc.
x