Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'brak zasiegu' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
    • Zakupy w Chinach
    • Co kupić
    • Operatorzy Sieci Komórkowej
    • Serwisy GSM
    • Sklepy
  • Programowanie
    • Tutoriale
    • Miejsce dla początkujących
    • Dyskusja ogólna/nowości
    • Kotlin
    • Design
    • Algorytmika
    • Framework
    • Środowisko programistyczne oraz języki programowania
    • Kariera
    • Praca oraz zlecenia dla programistów
  • Modyfikacje Android OS
    • Dział dla Developerów
    • Moduły XPOSED
    • Poradniki, modyfikacje Android OS
    • Pomoc Techniczna, Dyskusja Ogólna
    • Szukam modyfikacji
  • Elektronika
    • VR / AR
    • SmartWatch / SmartBand
    • Akcesoria
    • Telewizory
    • Komputery i laptopy
    • Systemy operacyjne
    • Radia samochodowe
    • Android w innych urządzeniach
    • Pozostała elektronika
  • Honor
    • Forum Honor
    • Honor 10
    • Honor 9
    • Honor 8
    • Honor 7
    • Pozostałe Honor
    • Archiwum Honor
  • Google
    • Forum Google
    • Huawei Nexus 6P
    • LG Nexus 5X
    • Motorola Nexus 6
    • LG Nexus 5
    • LG Nexus 4
    • Pozostałe Google
    • Archiwum Google
  • HTC
    • Forum HTC
    • HTC U11
    • HTC 10
    • HTC One (M9)
    • HTC One (M8)
    • HTC Desire 820
    • Pozostałe HTC
    • Archiwum HTC
  • LG
    • Forum LG
    • LG - Tablety
    • LG V30
    • LG G7
    • LG G6
    • LG G5 (H850)
    • LG V10 (H960)
    • LG G4 (H815, H818)
    • LG G3 (D855)
    • LG G2 (D802)
    • LG K10 (K420N, K430ds)
    • LG G3 S ( D722v, D722)
    • LG G2 Mini (D620)
    • LG Spirit 4G LTE (H440, H440y, H440n)
    • Pozostałe LG
    • Archiwum LG
  • Samsung
    • Forum Samsung
    • Samsung - Tablety
    • Samsung Galaxy S9+
    • Samsung Galaxy S9
    • Samsung Galaxy S8 + (SM-G955F)
    • Samsung Galaxy S8 (SM-G950F)
    • Samsung Galaxy S7 Edge (SM-G935F)
    • Samsung Galaxy S7 (SM-G930F)
    • Samsung Galaxy S6 Edge+ (SM-G928F)
    • Samsung Galaxy S6 Edge (SM-G925F)
    • Samsung Galaxy S6 (SM-G920F)
    • Samsung Galaxy S5 (SM-G900F)
    • Samsung Galaxy Note 9
    • Samsung Galaxy Note 8
    • Samsung Galaxy Note 5 (SM-N920)
    • Samsung Galaxy Note 4 (SM-N910)
    • Samsung Galaxy Note 3 (SM-N9005)
    • Samsung Galaxy S5 Mini (SM-G800F)
    • Samsung Galaxy S4 Mini (GT-I9190, I9192, I9195)
    • Samsung Galaxy A5 2017 (SM-A520F)
    • Samsung Galaxy A5 2016 (SM-A510)
    • Samsung Galaxy A3 2016 (SM-A310)
    • Samsung Galaxy A5 (SM-A500F/FU)
    • Samsung Galaxy A3 (SM-A300H/DS/HQ)
    • Samsung Galaxy J5 2016 (SM-J510F, SM-J510FN)
    • Samsung Galaxy J5 (SM-J500F, SM-J500FN)
    • Pozostałe Samsung
    • Archiwum Samsung
  • Sony
    • Forum Sony
    • Sony - Tablety
    • Sony Xperia XZ (F8331)
    • Sony Xperia Z5 (E6603, E6653)
    • Sony Xperia Z5 Compact (E5803, E5823)
    • Sony Xperia Z3 (D6603, D6643, D6616)
    • Sony Xperia Z3 Compact (D5803, D5833)
    • Sony Xperia Z2 (D6502, D6503, D6543)
    • Sony Xperia M5 (E5603)
    • Sony Xperia M2/M2 Dual (D2303, D2305, D2306) / (D2302)
    • Pozostałe Sony (SE)
    • Archiwum Sony
  • Motorola
    • Forum Motorola
    • Motorola Moto G5/G5+
    • Motorola Moto G4/G4+
    • Motorola Moto X Play
    • Moto X Style
    • Motorola Moto G 3rd (2015)
    • Motorola Moto G (2014)
    • Motorola Moto G
    • Pozostałe Motorola
    • Archiwum Motorola
  • Huawei
    • Forum Huawei
    • Huawei - Tablety
    • Huawei P20 Pro
    • Huawei P20
    • Huawei P10
    • Huawei P9
    • Huawei Mate 20 Pro
    • Huawei Mate 20 Lite
    • Huawei Mate 10 Pro
    • Huawei Mate 10 Lite
    • Huawei P9 Lite 2017
    • Huawei P10 lite
    • Huawei P9 Lite
    • Huawei P8 Lite
    • Huawei Mate 9
    • Pozostałe Huawei
    • Archiwum Huawei
  • Xiaomi / MIUI
    • Forum Xiaomi
    • Xiaomi Mi A1
    • Xiaomi Mi6
    • Xiaomi Mi5 (5s / 5s Plus)
    • Xiaomi Mi4 (Mi4 / Mi4i / Mi4c / Mi4s)
    • Redmi 4 (Pro/4A/X)
    • Xiaomi Redmi 3 (3 / 3 PRO / 3S)
    • Redmi Note 4 (MTK / X)
    • Redmi Note 3 (MTK / PRO / SE)
    • Pozostałe Xiaomi
    • Archiwum Xiaomi
  • OnePlus
    • Forum OnePlus
    • OnePlus 6T
    • OnePlus 6
    • OnePlus 5T - A5010
    • OnePlus 5
    • OnePlus 3T
    • OnePlus 3 - A3003
    • OnePlus One - A0001
    • Pozostałe modele - OnePlus
  • Lenovo
    • Lenovo - Tablety
    • Lenovo P2
    • Lenovo K6 Note
    • Lenovo K3/K3 Note
    • Lenovo K5/K5 Plus
    • Pozostałe Lenovo
    • Archiwum Lenovo
  • Asus
    • Forum Asus
    • ZenFone 5 (A501CG)
    • ZenFone 2 (Z00AD)
    • Asus Eee Pad Transformer TF300
    • Pozostałe Asus
    • Archiwum Asus
  • myPhone
    • MyPhone Luna
    • myPhone Next
    • myPhone FUN
    • myPhone Cube
    • Pozostałe myPhone
  • Pozostałe marki
    • Nokia
    • Acer
    • Alcatel
    • Oppo
    • Dell
    • GoClever
    • Overmax
    • Pentagram
    • Prestigio
    • Kazam
    • Kiano
    • Lark
    • nVidia
    • Kruger & Matz
    • Modecom
    • Manta
    • Meizu
    • ZTE
    • Archiwum pozostałe marki
    • Pozostałe tematy

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 39 wyników

  1. xOkovsky

    s8 brak zasięgu przekreślone kółeczko w miejscu zasięgu

    Witam. Od niecałego tygodnia (13 października) mam problem z moim samsungiem. Zamiast zasięgu mam przekreślone kółko. W ustawieniach karty sim pokazuje sieć nieznane moc sygnału -113dbm 0 asu typ sieci komórkowej Nieznane stan usługi nie działa roaming brak roamingu stan sieci komórkowej rozłączono. Co robić, nie mogę znaleść w internecie rozwiązania problemu? Pozdrawiam.
  2. Witam mam problem ze swoją Motorola, telefon działał normalnie na oficjalnym lineage os14 . Chciałem zainstalować stockowy rom jednak w cmd wywyala błąd. Po tym błędzie telefon normalnie wstał do systemu (lineage) jednak nie mam od tego czasu zasięgu. Robiłem już fr wszystkie możliwe wipe'y i instalowałem inne systemy i nic przed ty telefon działa normalnie. Widzi kartę SIM bo prosi o pin konfigurowałem już APN'y i nadal nic . Karta SIM działa na moim głównym telefonie więc nie jest to też wina karty SIM ;) w załączniku jest foto jakie info mam w fastboot ;) Jest mi w stanie ktoś pomóc ? :(
  3. Mam ten telefon od 5 miesięcy, jest ogólnie w porządku. Jednak zauważyłem, że gdy znajdzie się dłuższą chwilę w miejscu gdzie nie ma zasięgu i po jakimś czasie przeniesie się w miejsce gdzie ten zasięg jest, nie łączy się z siecią komórkowa w ogóle, trzeba zrobić restart aby wszystko wróciło do normy...nie wiem czy to dotyczy tylko mojego egzemplarza ale nigdzie nikt nie informował o takich usterkach...co proponujecie?
  4. Cześć, ostrzegam, że może być przydługo, ale zwięźle nie umiem Wracając do tematu, mój P10 Lite miał tę (nie)przyjemność zostać przeze mnie podtopiony. Po weekendzie w ryżu (ehh, porady internetowe, ale co innego mogłem zrobić) został oddany na czyszczenie chemiczne, po czyszczeniu ekran (z plamami) podziałał dobę i padł, z braku środków leżał i czekał na wymianę do stycznia. Niedawno wymieniłem ekran i mogę się cieszyć telefonem. No prawie - zauważyłem pewne problemy z zasięgiem, również LTE, w rozmowie co kilka minut przestaje być mnie słychać, bądź słychać "metalicznie" (rozmowa przez Wi-Fi na messengerze nie jedna wykonana, więc mikrofon odrzucam), czasem nie można się do mnie dodzwonić (rozmówca mówi, że słyszy normalny dźwięk połączenia, po 2-3 sygnałach poczta). Podejrzewałem antenę, jednak przeprowadziłem test. Mianowicie zamieniliśmy z dziewczyną karty SIM w telefonach (Xperia T3) i rozmawialiśmy dobre 30 minut - bez problemów. Również dwa inne połączenia z obu telefonów na zamienionych kartach również poszły bez problemów. Karta SIM i sieć Orange, dziewczyny Play. Stąd pytanie, czy to może być tylko wina karty SIM*, która przez to podtopienie mogła się uszkodzić czy jednak wina siedzi gdzieś w telefonie (antena? kto wie)? Niby mógłbym od razu wymienić w salonie kartę SIM, jednak włożyłem w dotychczasowe naprawy już dużo (zdecydowanie za dużo -,-) pieniędzy, a gdyby okazało się, że to jednak nie to, to byłby to zbędny wydatek przed kolejną ewentualną naprawą. *W czasie, gdy telefon leżał nieużywany, Galaxy S3 LTE również nie sprawiał problemów. Tak jak sądziłem, rozpisałem się W każdym razie, czekam na pomoc, każdy post mile widziany Pozdrawiam
  5. Witam niedawno w mojej xperi z2 pojawił sie komunikat o braku usługi, brak kresek zasiegu oraz gdy chce gdzies zadzwonic to pojawia sie komunikat o wyłączeniu trybu samolotowego mimo że jest on wyłączony. Dodaję plik ze screenem ekranu.
  6. Witam! Mianowicie zakupiłem ostatnio tablet Samsung Galaxy Tab 4 T235 LTE na pewnym portalu aukcyjnym, no i mam problem, mianowicie. Karty sim są wyczytywane przez tablet, jednak ciągle widnieje status " tylko połączenia alarmowe" lub przy próbie połaczenia się z jakimś numerem " nie zarejestrowano w sieci. Gdy wejde w ustawienia i ręcznie wybiorę wyszukiwanie punktów dostępowych to mam do wyboru np z Play, 3 nadajniki, i gdy chce się połączyć z którymś z nich, lub wybiore opcje automatycznego wyboru sieci preferowanej, wyświetla się status " zarejestrowano w sieci" jednak ciągle sytuacja wygląda jhak wyżej, czyli brak zasiegu operatora i nie możliwe jest wykonywanie połączeń. Nr Imei tablet wyświetla normalnie, znajpomy w serwisie po nr imei sprawdzał na komendzie czy nie pochodzi czasami z " lewego " zródła i opcja połączeń nie jest zablokowana, wszystko jest ok tablet nie był nigdzie zgłoszony itp. Może ktoś byłby w stanie pomóc lub miał podobny przypadek?:>
  7. Witam M4 Aqua po wymianie setu praktycznie nie ma zasiegu Plus`a , momentami pół kreski zasięgu w niektórych miejscach. - telefon działał na plusie przed wymianą -sprawdzane na 4 kartach plusa - Play roaming t-mobile jak i na sztywno Play macierzysty działa - Orange działa - płytka dolna / buzer / antenka - sprawdzone - xperia compannion naprawa oprogramowania - brak efektów - flashtool wgranie brandowanego softu Plusa - brak efektów Ma któryś z Kolegów jakiś pomysł może?? Pozdrawiam
  8. Witam wszystkich serdecznie. Niedawno wróciłem z UK. Zakupiłem tam Samsunga S3 Galaxy w sklepie z papierami ze wszystkim. Na początku miałem problem z zasięgiem,ale co się okazało po przejściu na tryb 3g już było k << taka mała pomoc dla tych,którzy mają ten problem. Natomiast po przybyciu do PL ma pewien problem...a mianowicie po włożeni karty play nie znajduję mi sieci wogóle...Dodam,że telefon ma zdjętego sim locka,bo wkładałem różne karty różnych operatorów w uk i działało. Natomiast tu po włożeniu moje Polskiej kart nie działa. Wchodząc w : ustawienia-sieci komórkowe-więcej sieci wyświetla i się : włóż kartę sim,aby uzyskać dostęp do usług sieciowych. Buszowałem po internecie i znalazłem pare kodów sprawdzających,czy faktycznie mam zdjęty simlock wpisałem kod(*#7465625#) <<sieć telefoni komórkowej niedostepna. Mam nadzieję,że dobrze opisałem mój problem i może mi ktoś pomoże. Pozdrawiam serdecznie.
  9. Witam Mam problem z natury niemożliwe a jednak. Sytuacja wygląda następująco telefon lg g5 mogę wykonywać tylko połączenia alarmowe, myślałem że to wina karty ale włożyłem kartę kolegi i wszystko działało, moja karta sim w jego telefonie również działała normalnie był zasięg można było dzwonić włożyłem swoją kartę znowu do mojego lg i dalej tylko połączenia alarmowe. Po dwóch dniach znowu włożyłem kartę do lg i eureka działa ale tylko pół dnia się cieszyłem później znowu tylko połączenia alarmowe. Nie mam pojęcia co robić. Mądre głowy poradźcie coś. A i jeszcze wyskoczył mi taki komunikat ale już się nie pojawia.
  10. przemal999

    Brak zasiegu Moto G2 Lte

    Od pewnego czasu pojawiał mi się komunikat "brak karty sim" a dzisiaj całkiem nie ma zasięgu. Jest Tylko na LTE a 2g i 3g jeśli wpadnie to na chwilę. Dodam, że jestem w Warszawie a nie wiem co będzie gdzieś gdzie jest słabszy zasięg. Czy do Lte jest inna antena niż do "zwykłego" zasiegu? Macie jakieś propozycję? Dodam, że telefon ma jakieś 3 miesiące, kupiłem nowy od zwycięzcy konkursu. Był fabrycznie zapakowany wraz ze wszystkimi dokumentami i kartą gwarancyją (czystą), nie mam dowodu zakupu Da się coś z tym zrobić??
  11. Witam !! Na samym poczatku przepraszam za brak polskich znakow, jestem aktualnie na systemie z angielska konfiguracja klawiatury, nie oplaca mi sie przelaczac ! Mam problem z moja Xperia E3 otoz nie moge dzwonic, uzywac internetu i to nie wiem z jakiej przyczyny. Karta sim jest wykrywana, tak jakby bylo cos z antena. W informacjach o telefonie sila sygnalu wynosi 0 dBm 99 asu a stan uslugi Glos: Radio wylaczone -- Dane: Radio wylaczone .. Po wejsciu w service menu (*#*#4636#*#*) i informacje o telefonie otrzymuje nastepujace informacje : (zalacznik).. Po nacisnieciu przycisku "wlacz radio" brak jakiej kolwiek reakcj Probowalem wszystkiego: ustawienia fabryczne, flashowanie nowego systemu, dalem nawet do serwisu !! Facet nie mial pojecia co jest z nim . Mam nadzieje ze ktos z was mial podobna sytuacje do mojej i moze mi pomoc !
  12. Mam taki problem. Od wczoraj nie mam zasięgu, gdy chcę wybrać sieć w ustawieniach to wyskakuje komunikat "Brak usługi. Wybrana sieć jest niedostępna" a czasem "Request accepted". Próbowałam z kartą z innej sieci i jest to samo. Wyłączanie i włączanie nic nie daje, robiłam reset i również nic. Gdy się do mnie dzwoni sygnał jest normalnie, lecz na telefon mi nic nie dochodzi, ani smsy ani połączenia. Miesiąc temu instalowałam androida 4.4.4, często wyskakiwały mi jakies błedy odnosnie aplikacji wiec moze to przez android?
  13. Witam, Mam galaxy S2 od 5 lat i ostatni rok nie da sie z niego korzystać. Mianowicie szybko sie rozładowuje, nie jak wczesniej trzymal caly dzien teraz godzine, dwie i nie ma baterii. Czesto sie zawiesza i niestety często ginie zasięg że wgl nie da sie korzystac z sieci i po kilku minutach wraca zasięg. Jak to naprawić? Nowy soft, cos innego? Pozdrawiam!
  14. Witam, mam od pewnego czasu mam Galaxy J5 SM-J500FN - niedawno wyszło że jest z nim problem bo jak np wejdę do windy albo jadę samochodem tam gdzie nie ma zasięgu to przez chwilę np. mam LTE a po pewnym czasie znika zasięg, ok czasem tak się dzieje, tylko że teraz przeważnie telefon sam nie odnajduje sieci tylko ma przekreślone kółko zamiast kresek z zasięgu (brak sieci) PLAY. myślałem że to problem jest karty, ale kupiłem nową i dzieje się to samo. muszę go uruchamiać ponownie co jakiś czas ale to jest bez sensu. najlepiej jak zobaczycie załączone zdjęcie: HELP!
  15. Tydzień temu chęć zagrania w Pokemon GO była tak wielka że stwierdziłem iż muszę wgrać CM13. Jednak podczas wgrywania stock rom z Htc 320 nie odznaczyłem "Preloader" przez co nie mam zasięgu a w wi-fi pojawiła się sieć "NVRAM WARNING: Err = 0x10". Można to naprawić czy odłożyć telefon w kąt?
  16. Witam serdecznie, Mam pewien problem z moją Xperią S a mianowicie: Przed całą zabawą działałem na oprogramowaniu 6.2.B.1.96 zaktualizowanym przez PC Companion Z instrukcji zamieszczonych na forach odblokowałem bootloadera Zainstalowałem Lollipopa mod xperiaoverlay (mój telefon był strasznie wolny i chciałem sprawdzić inny system) Przy pomocy PC Companion przeszedłem na 6.2.B.1.96 i.....w tym momencie zablokował mi się bootloader z informacją "Bootloader unlock allowed: no" Obecnie jakiego systemu bym nie zainstalował przez Flashtoola (tryb flashowania) to za cholerę telefon nie chce połączyć się z siecią komórkową. Przy próbie połączenia telefon długo próbuje zarejestrować się w sieci, po czym wyświetla "Karta SIM nie pozwala połączyć się z tą siecią" . Telefon widzi wszystkie sieci jakie są dostępne w tej okolicy. Przy próbie wykonania połączenia awaryjnego: "Połaczenie nie powiodło się. Kod błędu:MM #5" Próbowałem flashtoolem zablokować i odblokować bootloader, ale niestety bez skutecznie. Mod Xperiaoverlay mam jako plik update.zip ale nie wiem jak bez fastboota mogę go z powrotem wrzucić na telefon. Nie mam już pomyslu co robić, siedzę już nad tym telefonem czwarty dzień Grzebię już długo na Youtube, forum Android oraz XDA i nie mogę znaleźć żadnego rozwiązania. Może ktoś mi pomoże?
  17. Witam! Mam następujący problem: przez przypadek kolega przejechał mi po telefonie. Oczywiście ekran i digitizer był do wymiany. Po wymienieniu wyświetlacza wszystko działa oprócz sieci. Przywrócenie ustawień fabrycznych nic nie pomogło. Mieszkam na wsi i zasięg nigdy nie był rewelacyjny, ale teraz jak czasem w niektórych miejscach złapie jedną kreskę zasięgu to jest max. Jak jadę do miasta to zasięg czasem wzrasta do full. Niestety nie mogę wykonać połączenia ani nikt nie może się do mnie dodzwonić. Jedynie mogę pisać/odbierać sms i korzystać z internetu. Internet przy połączeniu 4G i jednej kresce zasięgu ma prędkość pobierania 0.68 Mbps i wysyłania 1,92 Mbps, a ping 76 ms. Myślałem żeby wymienić antenę, ale jeżeli antena byłaby uszkodzona to chyba w ogóle nie byłoby zasięgu? Ma ktoś może pomysł jaka może być tego przyczyna? Pozdrawiam!
  18. Witam, ostatnio coś mieszałem w moim telefonie, mam kartę z plusa, wszedłem na strone PLusa wysłałem sobie ustawienia. Po otrzymaniu ustawień wpisałem ten pin co trzeba 1234, ale nie zaakceptowałem tych ustawień. Od tego czasu Moja L-ka nie ma zasięgu, Pokazuje tylko połączenia alarmowe. Przywróciłem ustawienia fabryczne i nic nie pomogło, zakualizowałem Adroida, też nic nie dało. Nie wiem co to może być, jak wchodze tam w wyszukiwanie sieci nie znajduje mi jej wcale, Ustawienia Internetu zrobiłem jak tak powinny być, bo podłączyłem się pod wi-fi, wszedłem tam w Xperia i ustawienia Internetu po czym załadowało mi je, a zasięgu jak nie ma tak nie ma, Prosiłbym was o pomoc gdyż nie wiem z czym tkwi problem.
  19. Witam wszystkich użytkowników i zwracam sie do was z prośbą o pomoc w sprawie Htc desire 610 Opis problemu: Telefon zaliczył upadek z małej wysokości, co poskutkowało uszkodzeniem digitezera. Został on wymieniony przezemnie. Ale pozostał jeszcze jeden problem. Telefon nie widzirzadnego operatora sieci komórkowej. Tzn. Karta sim jest włożona do telefonu , telefon widzi kartę , kontakty na niej zapisane, można ustawić pin itp. Pochodzi z Play brany na abonament. Po upadku przestał zarówno widzieć sieci jak i je wyszukiwać. Wymieniłem już antenę ze złączem Usb , przewód między płytką zasięgu a płytą główną. Zerowałem ustawienia fabryczne, reflash romu, sprawdzone certyfikaty. Telefon nie był nigdy zalany i nie miał kontaktu bezpośredniego z wodą poza deszczem podczas rozmowy nadworzu. Gniazdo karty sim sprawne tzn. żaden styk nie jest naruszony, a połączenie do Płyty głównej jest. sprawdzone miernikiem. Skończyły mi sie pomysły Jakieś sugestie?? dodam że telefon nie jest już na gwarancji, a sieć wifi śmiga az miło. narazie ten fonik to mini tablet. Jak go przywrócić do życia ??
  20. UWAGA!!! Przy przechodzeniu z tego kernela na jakikolwiek inny należy wgrać stockowy kernel lub KERNEL RESET (dostępny tutaj: http://www75.zippyshare.com/v/99040390/file.html - autorstwa Faux123 z XDA). Jeśli tego nie zrobicie, przy włączaniu telefonu złapiecie bootloop. Jest to spowodowane innym niż stockowym ramdiskiem w kernelu franco. Oryginalny wątek na XDA: [KERNEL][GPL][N4] franco.Kernel - r182 - JWR66V/JSS15J - xda-developers Download: 4.3: a) Index of /franciscofranco/Nexus4/4.3 b) Index of /Nexus4/4.3 4.2.2: Index of /franciscofranco/Nexus4/4.2.2 4.2.1: Index of /franciscofranco/Nexus4 Testowe wersje (nie są polecane dla niedoświadczonych użytkowników): pliki: Index of /franciscofranco/Nexus4/tests Jak zainstalować (w zależności od wersji): 1) *.img fastboot flash boot nazwa_pliku_image 2) zip wrzucić na telefon i wgrać przez recovery Źródło: https://github.com/franciscofranco/m...ako-3.4-jb-mr1 Changelog: 4.2.2: http://minooch.com/franciscofranco/N...htly-changelog F.A.Q. - Czytać zanim zaczniecie narzekać! 1. Mój telefon wybuchł - POMOCY! A: Autor nie jest w stanie odpowiedzieć co się stało bez loga. Plik ten znajduje się w /proc/last_kmsg. Zawartość wkleić na pastie.org i wrzucić link do posta. 2. Czy ten kernel działa na romie X lub Y? A: To jedno z najgorszych pytań jakie możesz zadać w moim temacie. To jest Nexus, ten kernel zadziała na jakimkolwiek romie możesz sobie wyobrazić. 3. Bateria padła po 45 minutach - POMOCYYYY! A: Jak możecie sobie wyobrazić, autor nie tworzy kernelów aby zmniejszyć działanie urządzenia na baterii. Wszystkie Twoje problemy powoduje Twoja konfiguracja urządzenia w postaci zainstalowanych aplikacji, np. Facebook czy Mapy Google i włączona lokalizacja. Sprawdź swoje wakelocki i ogarnij je, kernel nie odpowiada za wakelocki. 4. Jak to wgrać? A: Patrz 1 post w temacie. 5. Deweloper jest chamski. A: Deal with it! Pogódź się z tym, robi to za darmo i nie ma ochoty odpowiadać na milionpińcset takich samych pytań! Trochę informacji o aplikacjach dewelopera - bardzo fajne i przydatne! FRANCO Z OBSŁUGĄ OTG
  21. Witam mam taki oto problem, mam szajsunga s3 wszystko ok aż pewnego razu rozładowała mi się bateria, telefonik się wyłączył a po jego naładowaniu i włączeniu widniał napis "brak sieci". IMEI się zgadza więc wgrałem "I9300XXUGNA5_I9300XEOGNC1_I9300XXUGNA8_HOME.tar.md5" i teraz zamiast "brak sieci" pojawił się napis "tylko połączenia alarmowe" ale na nr alarmowe dodzwonić się również nie da. Sprawdziłem w ustawienia > info o tel> stan tel> poziom sygnału i jest -113dBm 0 asu i caaały czas tak wisi. I teraz pytanie możliwe że siadło coś w płycie głównej czy to problem softa ? jakieś rady co jeszcze mogę zrobić ?
  22. Witam, wgrałem soft MB6 jak było napisane w poradniku "kompendium wiedzy xcover2..) na niego soft od Vanir'a, no i miał być zasięg. Niestety, ale mimo tego co ludzie tam polecili w temacie, u mnie zasięgu nie ma. Instaluje soft od samsunga, robie full wipe, na niego instaluje vanir, full wipe. Włączam telefon, zasięgu brak, w ogóle nie wyszukuje żadnej sieci. Co z tym zrobić?
  23. Witam mam taki problem, tak widziałem coś podobnego ale zaraz wytłumacze dlaczego jednak decyduje się napisać nowy tak więc na wstępie: Telefon - Galaxy S3 LTE (kupiony jako używka z wgranym Kitkatem 4.4.4 z pewnego źródła) System - wgrany na nowo zrootowany Kitkat 4.4.4 Operator - Plus (abonament jeśli to ma znaczenie, nowa karta sim) Problem - jestem u siebie w mieście, jest wszystko cacy telefon działa itd jadę do Opola a raczej za powiedźmy do wsi no i problem się zaczyna, tam jest słaby zasięg i jest albo to czerwone kółko, że brak zasięgu albo że mam go 1-3 kreski, niemniej jest czasem dość często albo mniej albo więcej, ale sedno problemu jest dopiero w momencie gdy próbuje np zadzwonić, od razu natychmiast po kliknięciu np w "POŁĄCZ" czy coś tam wyskakuje jak w temacie: "NIE ZAREJESTROWANO SIECI" i tak w koło, dzisiaj, dopiero w połowie drogi po jakichś 30-50km od tamtego miejsca i za opolem dopiero "sygnał" powrócił i doszło do mnie 20 zaległych smsów itd no i mniej więcej tak to wygląda, jestem u siebie problemu nie ma, pojadę tam problem jest. A teraz moje próby walki z problemem: Reset telefonu, reset do ustawień fabrycznych, przestawienie w tryb 3gsm (i wszystkie inne po kolei sprawdzone), wgranie od nowa calutkiego softu tego jak wyżej, zrootowanie, przekładanie kart (tu się okazało, że wkładając go w tamtym miejscu do starszego telefonu nagle odzyskał zasięg skur...) jakieś tam usuwanie aplikacji itd no w każdym razie wszystko co mogło na to wpłynąć starałem się sprawdzić ale bez skutku, jak dla mnie jedyne co zostało to to, bo np teraz telefon po roocie jest bez ponad 150 aplikacji których kitkat wgrywa normalnie 250 około, czy mogłem np jakiś sterownik usunąć czy coś? ale dodam, że przed takim ekstremalnym czyszczeniem z apek też to samo było. Nie wiem już co mam robić dzwoniłem do swojego ziomka od sieci to zaproponował tylko wymianę karty sim ale wątpi żeby to było to. Wy co radzicie? Tym bardziej, ze problem występuje właśnie jak tam jestem głównie i nie wiem jak to wygląda u Was ale np jak jadę autem to też dość często zasięgu nie mam, ale to chyba możliwe i nie takie anormalne jak w/w problem.
  24. Witam, Kupiłem niedawno Galaxy S Advance z Cyanogen Mod Kit Kat 4.4.4, który mi lekko mulił, więc kolega polecił mi go na nowo zrootować, lecz teraz kompletnie usunąć wszystko tzn. w CWM wejść w opcje "Mount and Storage" i tam wejść w każdą opcję, która rozpoczynała się od "format". Jak nakazał tak zrobiłem. Wszystko oprócz /preload ukończyło się z powodzeniem. Znajomy stwierdził, że on też tak miał i żebym się tym nie przejmował. Zainstalowałem nowszą wersje Cyanogenmod 4.4.4. Po uruchomieniu systemu zobaczyłem, że mam brak sygnału, oraz że zamiast typowego "Play" piszę: "Brak usługi| Play". Po przeszukaniu z pomocą Google co mogło się stać. Najczęstszą odpowiedzią była zmiana IMEI. Sprawdziłem tą teze na moim smarfonie, gdzie dowiedziałem się, że naklejka nie kłamie. IMEI zapisany w opcjach oraz na naklejce pod baterią jest taki sam. Teraz kulminacja mojego tematu. Jaka może być inna przyczyna tego, oraz czy da się to rozwiązać?