Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'charging' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Mam od jakiegoś czasu problem z szybkim ładowaniem... Działa tylko ono jak ładuje telefon w samochodzie, gdy chcę go ładować standardowo przy gniazdku czy komputerze to jest napis WOLNE ładowanie i to ładowanie trwa nawet kilka godzin... Teraz, gdy padł mi telefon do 0% i się wyłączył, podłączając go pod gniazdko cały czas jest 0%. Dopiero gdy podłączyłem go w samochodzie zaczęło coś ładować. Próbowałem już różne wtyczki, kabla nie zmieniałem (ten sam kabel ładuje szybkim ładowaniem w aucie) Macie jakieś pomysły?
  2. Witajce. Po niecałych 2 miesiącach używania smartfonu G5s napotkał mnie niemiły problem. Otóż port usb w telefonie przestał reagować. Nie ładuje, nie wykrywa telefonu po podłączeniu pod komputer. Sprawdzałem na różnych ładowarkach. Po podpięciu na wyłączonym smartfonie pojawia się na ekranie kółko z piorunem po środku, lekko podświetla się ekran. Potem pojawia się kółko ze wskaźnikiem naładowania na sekundkę i wyłącza się i znowu włącza sie kółko z piorunem. Na włączonym smartfonie żadnej reakcji na wpięcie wtyczki do portu. Jakieś sugestie oprócz serwisu?
  3. Witam. LG nie wspominało ,że nasz telefon może obsługiwać szybkie ładowanie o nazwie Qualcomm Quick Charging 2.0 Mój telefon LG Leon 4G LTE H340n posiada procesor Qualcomm Snapdragon 410 a według specyfikacji producenta procesora potrafi on obsługiwać szybkie ładowanie: https://www.qualcomm.com/products/snapdragon/processors/410 Więc zatem czy obsługuje on szybkie ładowanie a producent nie dodał takiej ładowarki i trzeba samemu zakupić czy może ta funkcja nie została zaimplementowana przez LG? Co sądzicie?
  4. Siemacie, mam problem z moją Z'tką otóż ładuje się ona strasznie powoli przy użyciu oryginalnej ładowarki i oryginalnego kabla(naładowanie od 0 do 100% zajmuje około 6-8godzin). W dodatku gdy telefon jest podpięty do ładowarki a ja się nim bawię (internet etc.) to i tak widzę jak uciekają procenty baterii, dostaję nawet komunikat, że źródło ładowania jest niewystarczające i telefon się szybciej rozładowywuje niż ładuje. Dziś w końcu się domyśliłem, żeby aplikacją sprawdzić natężenie i napięcie ładowania telefonu. Natężenie waha się od 50-200mA a napięcie to około 3.7V. Czy to są normalne wyniki? Bateria czy raczej ładowarka do wymiany? PS. Nie ma różnicy czy ładuje z gniazdka czy z USB.
  5. Siemacie, mam problem z moją Z'tką otóż ładuje się ona strasznie powoli przy użyciu oryginalnej ładowarki i oryginalnego kabla(naładowanie od 0 do 100% zajmuje około 6-8godzin). W dodatku gdy telefon jest podpięty do ładowarki a ja się nim bawię (internet etc.) to i tak widzę jak uciekają procenty baterii, dostaję nawet komunikat, że źródło ładowania jest niewystarczające i telefon się szybciej rozładowywuje niż ładuje. Dziś w końcu się domyśliłem, żeby aplikacją sprawdzić natężenie i napięcie ładowania telefonu. Natężenie waha się od 50-200mA a napięcie to około 3.7V. Czy to są normalne wyniki? Bateria czy raczej ładowarka do wymiany? PS. Nie ma różnicy czy ładuje z gniazdka czy z USB. PS2. Przez przypadek dodałem dwa takie same tematy. Proszę o usunięcie, któregoś z nich.
  6. Witam Tak jak w tytule, rom z tego wątku: http://forum.android.com.pl/topic/237835-aosp-v4-by-xancin-android-501-pl-trwp-2870/ najprawdopodobniej wgrany przez uzytkownika @@technos bo od nich telefon został kupiony Posiadam dwa rodzaje takiego kabelka i żaden z nich w żadnej konfiguracji nie chciał podczas podłączonego urządzenia przez otg jednocześnie ładować telefonu. Dodam że testowałem kabelki na sk17i (xperia mini pro na oryginalnym romie) i działały bez zarzutu. Poczytałem na necie i znalazłem troche informacji o tym i w niektórych przypadkach był to problem softu. Czy ktoś jest w stanie sprawdzić czy np. na romie VIBE kabelek Y działa, albo czy ktoś już miał podobny problem. Pytam dlatego że chce telefonu używać jako sterownika w samochodzie do różnych bajerów, jak chcecie to podam więcej info albo może napisze artykuł jak skończe nad tym siedzieć i będę miał chwilke. Pozdrawiam //edit Odkryłem ciekawą rzecz, a mianowicie ikonka ładowania pokazuje się na chwilę po podłączeniu kabelka, ale zaraz później znika. Próbowałem też używać zasilanego huba usb niestety bez powodzenia w przypadku k3note
x