Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'chwili' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Witam wszystkich. Bardzo Was proszę o pomoc ponieważ od jakiś paru dni wystąpił mi problem z bluetooth w aucie łączy się z fabrycznym radiem a po chwili zostanie przerwane połączenie i już nie można połączyć a do tej pory wszystko chodziło ok. Zrobiłem full wipe zgrałem z kopi wszystkie dane tylko bez ustawień osobistych i było ok ale jak zacząłem ustawiać telefon czyli aplikacje, dzwieki itp. to na nowo pojawił się problem. Bardzo Was proszę czy nie wiecie w czym może być problem.
  2. Hej! 2 dni temu kupiłem desire z. Nie jest zrootowany, oryginalny rom playa (tylko go zakutalizowałem do 2.3). No i niestety nie działa na nim asphalt 5 z marketu (chodzi o darmową wersję, gdzie bodajże można grać 2 minuty). Gra się odpala, czarny ekran i po chwili gaśnie bez żadnego komunikatu. Ktoś wie jak rozwiązać ten problem?
  3. Witam Czy spotkał się ktoś z aplikacją do automatycznej zmiany profilu połączonej z wydarzeniami z kalendarza? Chodzi o sytuację przykładowo gdy mam utworzony kalendarz "praca" aby w sytuacji rozpoczęcia wydarzenia z tego konkretnego kalendarza profil ustawiał się automatycznie na np cichy. Przeglądnąłem kilka tego typu aplikacji ale żadna nie ma poszukiwanej przeze mnie opcji. Pozdrawiam
  4. Witam Od pewnego czasu męczy mnie dziwny problem z internetem przy połączeniu przez wifi, nie wiem jak jest w wypadku 3g gdyż nie posiadam wykupionego pakietu. Problem ten polega na tym że internet działa tylko przez chwilę od włączenia wifi, po jakichś 2-3minutach pomimo włączonego wifi i dobrego zasięgu przeglądarka i żadne inne aplikacje nie łączą się z internetem. Posiadam hero od grudnia ubiegłego roku i nie miałem wcześniej żadnych problemów. Obecnie mam wgrany VillainROM 12.0.0 od jakiegoś miesiąca i wszystko działało dobrze jak do tej pory. Próbowałem zmianę Radio z 63.18.55.06PU_6.35.15.14 na 63.18.55.06PH_6.35.15.11 ale to nic nie pomogło. Mój router to ASUS WL530g-V2 radio ustawione na kanał 11. Proszę o pomoc, gdyż jest to niezwykle uciążliwe właczanie i wyłaczanie wifi żeby cieszyć się działającym internetem przez 2minuty :facepalm1:
  5. Witam , mam problem z moim Magic, telefon legitymuje sie nastepujaca wersja: SAPPHIRE PVT 32A SHIP S-ON H HBOOT-1.76.0009 (SAPP10000) CPLD-7 RADIO-6.35.08.29 Dec 8 2009,17:38:38 Kupilem go na allegro, przez 3 pierwsze dni dzialal ok. Zainstalowalem troche softu i bylem z telefonu bardzo zadowolony. Jednak na 3 dzien tel zaczal swirowac. Objawia sie to tak ze p chwili uzywania lub nawet gdy lezy sobie sam wlaczony przestaje dzialac ekran, tzn przestaje reagowac na dotyk. Po chwili caly system zaczyna swirowac i nie reaguje takze na hardwarowe przyciski. O dziwo do pewnego momentu mozna go odblokowac dzwoniac na niego i odbierajac rozmowe. Jednak po chwili znowu zaczyna nie reagowac a po godzince or so wiesza sie juz tak bardzo ze naqet rozmowa nie pomaga. Jest jeszcze gorzej bo nie kazdy restart pomaga, czasem trzeba wyjac baterie i zaczekac kilka minut. Dodam ze robilem powrot do ustawien fabrycznych i to nic nie daje. Jakis pomysl co to za cholerstwo?
x