Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'co sekundę' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, mam G900F i mam problem - nie działa mi ładowanie tzn. po podłączeniu do zasilania co sekundę pojawia się na chwilkę informacja o ładowaniu i za chwile znika. Program samsunga pokazuje że ładuje go 1.8A w tym czasie, po czym tak jakby przestaje ładować i tak co sekundę. Gniazdo na pewno sprawne, podłączałem pendrive czy myszkę przez OTG, ruszałem wtyczką w gnieździe i nie rozłączało. Dodatkowo nie działa przycisk wstecz, czasem zdarzy się że raz na jakiś czas załapie podświetlenie. Czujnik zalania czerwony, czy wymiana płytki z gniazdem załatwiła by sprawę? Próba wgrywania 4 plikowca nie załatwiła sprawy, dalej nie ładuje itp.
x