Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'connection' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Chciałbym pokazać Ci aplikację BlueWay. BlueWay wie, czy jeździsz, jeśli chodzisz, jeśli biegasz lub Jeśli jeździsz rowerem, włącz go, wyłącz bluetooth lub połączyć się z urządzeniem bluetooth. BlueWay automatycznie zarządza połączeniem Bluetooth. Https://play.google.com/store/apps/details?id=com.tools.netgel.blueway
  2. Witam, Cały czas korzystałem z ICS i nie było problemu z podłączeniem przez USB. Wykrywał wszystko ładnie aż pomyślałem że zrobię sobie update do tego 4.1. Od tej pory gdy podłączam telefon przez kabel to wykrywa mi jako aparat fotograficzny. HTC Sync też nie wykrywa. Posiadam Windows XP. Próbowałem na Windows 7 i tam działa. Nie wiem czy coś robię źle czy po prostu coś jest zepsute i trzeba zrobić downgrade do ICS. Z góry dziękuję za pomoc.
  3. Dokładnie tak jak w tytule. Wielkim wysiłkiem naprawiłem poprzednie usterki, ale jestem biedny, a biednemu zawsze wiatr w oczy. Pojawiły się nowe problemy. Cokolwiek chciałbym wgrać Odinem, wykrywa telefon i wszystko jest dobrze, ale po kliknięciu "start" jest : <ID:0/003> Added!! <ID:0/003> Odin v.3 engine (ID:3).. <ID:0/003> File analysis.. <ID:0/003> SetupConnection.. No i na tym koniec. Na ekranie telefonu nie zmienia się totalnie nic. Piszę z tym tutaj bo google nie chce mi pomóc.
x