Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'crw' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam! Mam strasznie wielki problem, ale może zacznę od początku. w moim myphone infinity 3G chciałem poprawić jakość dzwięku wgrywając Sound moda ExtremeMusic, najpierw sflashowałem PhilZ touch 6 , potem wgrałem owego moda niby wszystko poszło ok, ale jak się okazało po restarcie dzwięk nie działał tak jak należy (charczał) , gdzieś znalazłem że można cofnąć proces flashując to ponownie remover'em no ale to nie pomogło więc zdesperowany wgrałem CyanogenModa 12 (z myślą że dzwięk wróci) ale to jeszcze bardziej pogorszyło sprawę. telefon załapał bootloop'a, no to próbowałem teraz innego rom'u Pussyfap v4 który też załapał Loopa. z tym że teraz nie dam rady nic skopiować do telefonu przez recovery (jakiś błąd e:error can't mount /storage/sdcard0) a na dodatek nie mam kopi zapasowej niczego Imei, romu ani nic..... Jestem totalnym kretynem stąd prośba a zarazem pytanie czy mogę coś z tym jeszcze zrobić ? dodam że mogę wejść do fastboota. oraz adb wykrywa tel. gdy jestem w recovery.
x