Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'domowym' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam szacowne grono posiadaczy OPO 3T . Od dzisiaj dołączyłem do Was z nowiutkim OPO 3T 6/128 w kolorze czarnym. Jest piękny. Mam jednak jeden i to duży problem. Nie mogę połączyć się z domowym wifi. Po wpisaniu hasła, zaczyna wyszukiwać..... i po chwili wyświetla informację - "Uzyskiwanie adresu IP" po chwili ukazuje się "Zapisana" i znowu od nowa -"uzyskiwanie adresu IP" a następnie "Błąd konfiguracji IP". Wszystkie pozostałe urządzenia w domu nie mają z tym problemu i od razu łączą się z routerem. W czym tkwi problem? Czy ktoś z Was miał podobną sytuację. Nie ukrywam, że trochę mnie to irytuje Za każdą pomocną informację z góry dziękuję. Dodam,że na pasku powiadomień widać ikonkę wifi z wykrzyknikiem. Po wejściu w ustawienia wifi, pokazuje nazwę sieci, adres IP, stan - połączono,brak internetu ( a internet działa!!!), siła sygnału - doskonała, oraz szybkość,częstotliwość oraz zabezpieczenia (WPA/WPA2 PSK.) . Nie mam jak na razie pomysłu Zamykam temat. Po wielu próbach, okazało się, że problem był banalnie prosty. W ustawieniach - użycie danych - w zakładce Wi-Fi , zablokowane było - ograniczenia sieci.