Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'downloadmode' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Dzień dobry, borykam się z problemem wyglądającym następująco. Telefon nie uruchamia się nie reaguje na włączenie przyciskiem power. Można jedynie wejść do tryby DOWNLOAD MODE, który umożliwia wgranie wszelkiego rodzaju ROMu (z DREAMLTE_EUR_OPEN.pit i bez). Po wgraniu jest następujący efekt: instalacja w telefonie przebiega do 24% lub 32% i wyłącza się. Bateria na 100% full, i znów tylko możliwość wejścia do tryby DOWNLOAD MODE. Wszystko zaczęło się od tego że telefon działa normalnie ale wylądował na tydzień w szufladzie xD, później został uruchomiony i z niewiadomych przyczyn zaczął się zapętlać. Został wykonany "wipe data / factory reset". i efekt znacie już z powyższego opisu. Załączam foty co dzieje sie po wgraniu softu.
  2. Proszę o WSZYSTKIE możliwości uruchomienia l9 II bo chyba został uceglony i zastanawiam się nad wysłaniem do serwisu. Proszę o wszystkie, żeby sprawdzić czy serwis też nie będzie mógł go uruchomić. Wysypał się przy uruchamianiu recovery i nie wiem jak mogę (czy w ogóle mogę) go uruchomić
  3. Witam mam problem z moim l5, a mianowicie wgrywałem cm 11 i po włączeniu telefonu zamiast logo lg i cyanogena wyświetlają się paski żółte , telefon się włączył normalnie lecz po wipie już się nawet nie włącza tylko te paski
x