Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'działający' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Cześć, mojej koleżance spadł telefon i ekran zrobił się czarny. Ekran jest cały, nie ma pęknięcia, a przynajmniej gołym okiem nic nie widać. Dotyk coś działa bo jak np: próbuje na ten telefon zadzwonić to mogę odebrać telefon przesuwając słuchawkę na "czuja". Również jak naciskam przycisk home lub wstecz to telefon reaguje podświetleniem tego przycisku i wydaje dźwięk. Telefon jest jeszcze na gwarancji więc spróbuję go oddać, ale wcześniej chciałem zrobić jej kopię danych. Po podłączeniu telefonu do komputera wszystko jest jakby normalnie, ale w windowsie wyskakuje mi pusty folder:( Czy jest możliwość utworzenia jakoś kopii danych? Co mogło stać się z tym ekranem?
  2. Illuminatii

    Nie działający GPS

    Witam. Mam HTC One X i na nim miałem już wiele systemów i na każdym działał GPS a ostatnio pomyślałem, że wrócę do softu Android Revolution HD (wersji 33.1) i patrze a GPS nie potrafi załapać. A dokładniej to, gdy włączę jakąś aplikację, która wykorzystuje GPSa to ikona cały czas mruga, nigdy nie przestaje. Patrzałem czy w ogóle wychwytuje jakieś satelity. Zero, cały czas. Próbowałem już hard resetu, zmiany kernela, i resetu eXtra danych. Nic nie pomogło.
  3. Podsyłam link do chomika z ROOTem mojego autorstwa. Działa na 100%. pozdrawiam. Notatka od Moderatora: kiler73 A§9. Załączniki9.1. Zabrania się podawania bezpośrednich linków do nielegalnych wersji programów i treści intelektualnych chronionych prawem autorskim, umieszczonych na różnego rodzaju serwerach plików typu: megaupload, chom!kuj, czy rapidshare. w miejsce serduszek wstawcie adres chomika i juz.
  4. Squel

    Niedziałający budzik

    Słuchajcie od kilu wersji softu mam problem z budzikiem (Cyanogen, BonsaI). Mimo że ustawie sobie odpowiednią godzinę, to i tak nie dzwoni. O dziwno jeśli ustawie go tak ze ma zadzwonić za 3 minuty to działa ale przy ustawieniu np żeby dzwonił za 7h to nie działa. Wgrałem nawet inny program do alarmów ale to też nie pomogło, dodam że testowałem to na standardowym dźwięku jak i również przy użyciu mojego dźwięku (Ringtone extension). Sam już nie wiem co zrobić z tym fantem. Czy u was występuje ten sam problem ??
  5. Witam, mam problem następującej natury. Padł mi router. doszło do tego w ten sposób, że moja współlokatorka, u której stało urządzenie przerwała kabel od zasilacza. Chcąc ukryć przede mną zaistniały fakt postanowiła go samodzielnie naprawić i nawet nieźle jej poszło bo skręciła kabelki tak jak powinna i zaizolowała. Ponoć router działał przez jakiś czas niestety prawdopodobnie nie pomyślała o tym, żeby odizolować jedną żyłę owego kabelka od drugiej, przypadkiem coś poruszyła i najpewniej doszło do zwarcia. Zasilacz padł na 100% bo sprawdzałem go sam i w sklepie elektrycznym, udało mi się natomiast dokupić inny o identycznych parametrach. Niestety po podłączeniu go to już nie był ten sam router Wszystkie diody zaczęły świecić (nie mrugać ani nic tylko świecą stale) poza diodami SYS i WLAN. Internet oczywiście nie działa ani kablem ani bezprzewodowo. O ile wiem z instrukcji nie świecąca dioida SYS oznacza wystąpienie jakiegoś błędu. Zastanawiam się czy sprzęt jest jeszcze do odratowania czy mogę sobie kupić nowy? Dodam, że resetowanie urządzenia nic nie daje. Jak ktoś ma jakieś pomysły to proszę rzucać i z góry dzięki
x