Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'edge or 3g' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam. Piszę tu w sprawie problemu z internetem. Mam zakupiony w playu pakiet internetu na miesiąc za 10 zł. Do niedawna internet działał normalnie, póki nie wyjechałam do innej miejscowości, gdzie zasięg był słabszy. Tam mój telefon korzystał z roamingu, a internet czerpałam z punktu wifi. Po powrocie do Gdańska <gdzie zasięg internetu powinien być raczej mocny> internet zaczął szwankować. Wcześniej po włączeniu danych pakietowych nad internetem widniała ikonka 3G, teraz jest to ikonka E czyli z sieci EDGE. Za nic nie mogę się znowu połączyć z siecią 3G. Internet działa, aczkolwiek zdecydowanie wolniej niż przedtem. Liczę na szybką odpowiedź, pozdrawiam.
  2. Witam, pierwszy post na forum i niestety z problemem jak w temacie - brak dostępu do internrtu w klasycznych przeglądarkach (Systemowej, Opera mobile, Dolphin) podczas połaczenia Edge/3G. O dziwo, jedyna przeglądarka jaka działa to Opera Mini. Inne usługi w tym czasie działają bezproblemowo (Android Market, Gmail, K9-mail, Gadu-gadu, Skype, mapy, serwisy pogodowe i inne. Podczas połaczenia z siecią Wi-Fi problem nie występuje. Czy ktoś ma może chociaż blade pojęcie co może być przyczyną? Acha, ryczałt na net w T-mobile (internet na maxa dla prepaid), gdyby miało to mieć znaczenie...
  3. Sebabukos

    Jak wyłączyć edge/3g?

    3 dni temu miałem na koncie 115pln , dziś patrzę a jest 25pln , pomimo tego że za dużo nie gadałem... Domyślam się więc że mam włączony EDGE, lub coś podobnego (na górze wyświetla się ikonka E z dwoma strzałkami). W jaki sposób to wyłączyć? Z góry dzięki.
x