Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ginatbomb' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam. mam WF od roku, Aktualnie Używam launcherPro i jestem raczej zadowolony z telefonu. W domu zawsze łącze się z routerem poprzez Wi-Fi , głównie w celu oglądania Youtube, giantbomb(poprzez aplikacje z marketu) itp. Rzecz w tym ,że wszystko zawsze śmigało, a ostatnio wszystkie filmiki flashowe przestały działać, nie ważne czy wyczyszcze cahce Youtube itp, zrestartuje telefon, uruchomię inny launcher. Flashowe filmiki streamowane przestały działać. Inne spoko. mp4 np działają świetnie. Co to może być? ogólnie telefon jest jakiś taki wolniejszy albo mi się wydaje.
x