Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'gooclever' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witajcie, zdaję sobie sprawę że być może podobny temat gdzieś już był, znalazłem kilka ale to nie było to czego szukałem. Forum to zostało mi polecone, dlatego właśnie piszę w nadziei na uzyskanie dobrych rad . Mój problem polega mianowicie na tym, iż posiadam tablet S73, wersja z 3 przyciskami na obwódce obudowy i przyciskiem "home". Jakieś pół roku temu wgrałem jakiś rom.., nie pamiętam już jaki, ale wczoraj zaczęły się z nim dziać różne dziwne rzeczy, a 2 sprawa znudził mi się i postanowiłem wrócić do fabrycznego. Robiłem tak jak w instrukcji Gooclevera...., pisało tam że po wgraniu tablet automatycznie się wyłączy, gdy zaczął się wgrywać wyszedłem na chwilkę, gdy wróciłem ekran był czarny... Pomyślałem że się wyłączył, lecz... nie daje się go od tamtej pory włączyć, być może pomyliłem wersje oprogramowania którą należało wgrać, na stronie producenta są 3 wersje. Rozebrałem tablet, sformatowałem wewnętrzną kartę, wsadziłem na nowo, na zewnętrzną nagrałem nowe programowanie, ale tablet wgl nie zaskakuje, ekran czarny... ;/ . Nie wiem co mam dalej robić, a gdy myślę że straciłem 700zł to nie krew zalewa...;/. Dlatego proszę was o pomoc, na pewno nigdy jej Wam nie zapomnę . Pozdrawiam
x