Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'hisuite' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Po podłączeniu telefonu z komputerem poprzez USB , komputer nie widzi, nie wykrywa. Wszcześniej nie mialem takiego problemu, wszystko działało okej, miałem opcje przesyłanie plików/ tylko ładowanie. Zaktualizowałem telefon do wersji Android 7.0 a EMUI jest 5.0. Próbowałem w ustawieniach "zezwalaj Hisuite na uzycie HDB" oraz opcje programistyczne "debugowanie usb" - NIC. Są jeszcze jakieś sposoby czy serwis ? Dodam, że próbowałem opcji (przywróć i przywracanie systemu) z wylączeniem telefonu, podłączeniem go do komputera i przytrzymaniem przycisku włączenia + przycisku zmniejszenia głośności jednocześnie , co prawda załączył się proces jakiegoś "instalowania" aczkolwiek nie poskutkowało. Pozdrawiam,
  2. Witam posiadam Huawei P8 Lite. Od pewnego czasu komórka nie chce poprawnie się połączyć z komputerem przez hisuite. Otóż w momencie podłączenia kabla do komórki nie wyświetla się komunikat o potwierdzeniu pozwolenia łącza dla mojego komputera. Dodaj zdjęcie: Po aktualizacji zmienił się język. Tam pisze że na komórce powinien się pojawić taki komunikat gdy się podłączy kabel usb i później się klika paluchem "zgadzam się na połączenie" czy coś takiego. Ja tego komunikatu nie mam. Zrobiłem tryb debugowania, nic nie pomogło. Pliki zgrywam/przenoszę zwyczajnie przez mój komputer itd... Używam też tethering usb czyli internet z komórki dla komputera przez usb. Do tej pory wszystkie te czynności robiłem przez hisuite. Próbowałem przywrócić komórkę do ustawień fabrycznych , nie pomogło. Komputer reaguje na podłączenie komórki do usb ale cały czas czeka na odzew komunikatu ze strony tego ustrojstwa. Nie narzekam na brak internetu usb czy problem z przesyłaniem plików ale mi prościej był używanie hisuite. I pytanie co zrobić aby wyskakiwało na komórce ten komunikat?
  3. Czy jest jakiś sposób aby podczas podłączania telefonu nie wyświetlał się również napęd z instalacją HiSuite? Jest mi zbędny oraz dla mnie trochę irytujący i zastanawiam się czy można się go pozbyć.
  4. Witam Czy wie ktoś może jak połączyć ten model z programem HiSuite ? Nigdzie nie mogę znaleźć instrukcji a mój telefon po podłączeniu do komputera nie ma opcji HiSuite .Jedyne opcje to Urządzenie multimedialne, Aparat(PTP) i urządzenie pamięci masowej. Niestety przy żadnej opcji program nie wykrywa telefonu.
x