Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'huawei mate 9' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Czy na swoich telefonach macie problem z automatycznym uruchamianiem Yanosika po połączeniu telefonu z zestawem głośnomówiącym bluetooth? Działało mi to do tej pory na każdym telefonie, a tutaj Yanosik nie reaguje na połączenie z zestawem, chyba że uruchomię go ręcznie, wyłączę, odczekam chwilę i znów połączę z zestawem. Próbowałem wszystkich możliwych ustawień dotyczących oszczędzania energii, priorytetów dla aplikacji itp. W telefonie soft Oreo w wersji 363, niestety z tym softem już go nabyłem, więc nie wiem jak się na Androidzie 7 zachowywał. Zauważyłem też, że Yanosik nie jest jedynym softem, który ma z tym problem - próbowałem obejść ten temat przy użyciu Lamy, ale jest to samo. Jak uruchomię bluetooth chwilę po jego wyłączeniu to zadziała, ale jak minie dłuższy czas to już 0 reakcji.
x