Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'identyfikator' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. majcher1301

    Problem z YT (identyfikator odtwarzania)

    Witam serdecznie. Od ok. 2 miesięcy mam problem z aplikacją Youtube. Szukałem rozwiązania w internecie, ale jeszcze nie natknąłem się na taki przypadek. Wyskakuje mi błąd o takiej treści: "Brak połączenia (identyfikator odtwarzania: gNZvHUZUzkoJ6dLR) Dotknij, aby spróbować jeszcze raz. " Błąd pojawił się z dnia na dzień, nie jest przyczyną aktualizacji. Po dotknięciu ekranu jeszcze raz zmienia się tylko identyfikator odtwarzania, a problem pozostaje. Nie pomogło czyszczenie aplikacji, odinstalowanie do wersji fabrycznej, reset telefonu. Problem występuje przy zarówno przy użyciu Transmisji Danych, jak i WiFi. Czyściłem aplikację przez wbudowany menedżer aplikacji oraz aplikację Titanum Backup. Dodam jeszcze, że w każdej przeglądarce na telefonie YouTube działa poprawnie, ale oglądanie YT w przeglądarce jest strasznie niepraktyczne. Mój telefon to Lenovo A916, system: KitKat 4.4.2 Z góry dziękuję za każdą próbę pomocy, pozdrawiam.
x