Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ikony problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Po aktualizacji ROM z Android 2.3.3 z nakładką touchwiz na Android 4.0.3 także z nakładką touchwiz w SGS2 występują po jakimś czasie (nie odrazu problemy) Otóż jednym z problemów jest pasek status bar. Ikony od zasięgu, wifi, baterii, poczta przychodząca inna niz gmail, usb są małe (czyli takie jak powinny być), natomiast ikona powiadamiająca gmail, sms, połaczenie nieodbrane są wieksze (duże). I nie przeszkadzałoby mi to gdyby ikony od powiadomień tj. sms, połączenie nieodebrane, gmail, inny mail, ikona pobierania aplikacji, po jakimś czasie (bardzo krótkim po instalacji nowego ROM) nie wyświetlały sie od drugiej pozycji. Tzn nie wyświetlaja sie od lewego górnego rogu bezpośrednio od pierwszej pozycji, tylko zostawiają jedno puste, czarne miejsce i wyświetlają się na drugiej pozycji. Nie dzieje się to od razu po instalacji nowego ROM-u tylko po jakimś (krótkim) czasie. Problem przedstawia powyższy screenshot, czerwoną strzałką jest zaznaczone opisane to puste, czarne miejsce. Zmieniałem kilakrotnie ROM na różne wersje 4.0.3 z Touchwiz, przy robieniu pełnego wipe-a i wciąż jest to samo. Drugi problem jaki zauwazylem i musiałem zmienić ROM to właczające sie samoczynnie podswietlanie wyswietlacza i klawiszy funkcyjnych podczas gdy smartfon ma zablokowana klawiaturę. Miał ktoś podobne problemy na SGS2 przy Androidzie 4.0.3? Jeżeli nie proszę o linka do wersji Waszych ROM-ów. Pozdro.
x