Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'jakiegokolwiek' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam, Mam spory problem, od dwóch dni próbuje wgrać Rom LeeDrOiD_V3.0.6-R2_GB_Bravo_A2SD jednak za każdym razem po wgraniu telefon zatrzymuje się na ekranie startowym. Mam zrobionego roota, partycje na sd i s-off. nie mam zielonego pojęcia co może być przyczyną. Pomaga jedynie restore stockowego romu. Aha i jeszcze jedna rzecz. S-off zrobiłem alpharew i od tego momentu mam inny ekran startowy. Proszę o jakieś podpowiedzi, bo przeryłem chybacały internet i nie moge znaleźć rozwiązania problemu.
  2. Witam, Dzisiejszego pięknego dnia po dobrej nocy stwierdziłem, że naładuję swojego SGS'a przez kabel USB, a tu wyskakuje mi komunikat " Nie rozpoznano urządzenia USB". Telefonu nie widzi komputer oraz się nie ładuje. Postanowiłem podłączyć telefon do innych komputerów ale występuje ten sam problem - zarówno na 7 jak i XP. Dodatkowo po wejściu w menager urządzeń oraz na właściwości portu USB otrzymuje taki komunikat " System Windows zatrzymał to urządzenie z powodu zaraportowanych problemów. (Kod 43)" Na stronie Microsoftu można się doczytać, że oznacza to: " Jeden ze sterowników urządzenia powiadomił system operacyjny o określonej awarii urządzenia. Jeśli skorzystano już z Kreatora rozwiązywania problemów, można poszukać dodatkowych informacji o diagnozowaniu tego problemu w dokumentacji sprzętu." W chwili obecnej telefon ładuje się przez port USB, ale komputer widzi go tak jak można wyżej przeczytać. Dodam, że posiada soft Darky's v9.3.XWJS5. Osobiście sądzę, że powodem jest zwarcie w gnieździe USB. Napiszcie co sądzicie, bo chciałbym telefon oddać na reklamację, ale nie wiem jak wrócić do oryginalnego Softu - Odin nie widzi telefonu :/.
x