Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'kłopot' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam, problem zaczął się niedawno, jeszcze na andku 4.4.2. Włączałem aplikację jak np. nawigację, GPS-a włączam i nagle okazuje się, że nie potrafi mnie w ogóle odnaleźć. Stwierdziłem - może za słaby sygnał czy coś. Po kilku dniach znowu włączam inną aplikację - też nie może mnie połączyć z GPS(mam dokładność włączoną tylko na urządzenie, czyli korzysta tylko z GPS-a w telefonie). Szukam po forach podobnego problemu. Niczego nie potrafiłem znaleźć, więc stwierdziłem - poszukam kodów do GPS. Znalazłem owy - *#*#1475#*#* - który ma za zadanie resetować GPS-a(bodajże). Uruchamiam ponownie telefon - nadal nic. Wyłączam go, przytrzymuję Volume Up oraz Power aż do momentu, gdy się włączy i znowu wyłączy i włączy. Patrzę, GPS nagle działa. Bez zarzutu, potrafi mnie połączyć w budynku, na dworze - wszędzie. Oczywiście nadal w ustawieniach mam, że GPS mnie znajduje tylko za pomocą urządzenia. Myślałem wstępnie, że może factory reset lub ogółem wipe pomoże mi w łączeniu się z GPS kiedy tylko chcę, ale nic. Później zaktualizowałem telefon do 6.0. Myślałem, że może MM mi pomoże, ale też nic. Sprawdzam dzisiaj działanie GPS, a tu znowu klapa - nie działa. Ktoś coś wie? Może się spotkał z podobnym problemem.
  2. Witam. Telefon z sieci T-Mobile, teraz zrootowany (Kingo ROOT-em). Poprzednia wersja softu to B175. Chciałem wgrać nowszy, więc władowałem B181. Telefon wstał bez problemu. Znalazłem tutaj info, że najwyższy polski oficjalny to B183. Pobrałem firmware z netu, rozpakowałem, skopiowałem główny plik (UPDATE.APP) na kartę SD do katalogu dload. Przy próbie wgrania wywala mi komunikat: Po restarcie wraca do stanu wyjściowego czyli pracuje dalej pod wersją B181 - soft sie nie wgrał. Pytanie: dlaczego? Przecież mam niższy (B181) a wgrać chcę wyższy (B183) czyli nie powinno byc problemu, a jednak nie mozna. Walczę z tym już parę dni, ale musze się do Was zwrócić bo mnie skończyły się już pomysły.
x