Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'k600' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam forumowiczów . Chciałbym prosić was serdecznie o pomoc . Posiadam LGK600, którego otrzymałem od kolegi . Otóż, zapomniał hasła i dał Factory Reset, a że nie pamięta e-maila (robił specjalnie pod ten tel. Nie zapisał ani adresu, ani hasła) telefon poprosił o stary e-mail z przed HR, nic nie mogę poradzić tylko wgrać stock rom'a . Lecz nie zapewne nie włączył debugowania USB . I tu się rodzi pytanie . Mam zainstalowane wszystkie sterowniki . Próbowałem na Download modem na LG support tool'u , lecz nic nie działa . Może wy coś wskuracie . Pozdrawiam
x