Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'kartasd problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam. Od jakiegoś czasu użytkuje Pocophona i do aktualizacji MIUI 11.0.5 Global Android 9 wszystko działało świetnie. Za to po aktualizacji nagle telefon nie potrafił odpalić głównego aparatu, w jego miejsce używa przedniego a tylni 2'gi aparat system widzi jako przedni. Robiąc zdjęcia główną aplikacją aparatu bez HDR na zdjęciach widać fioletowe/zielone pasy na pół ekranu Karta SD działa przez max jeden dzień ale tylko wtedy jak sformatuje ją przez PC'ta, po upływie jednego dnia system wywala błąd że Karta SD wymaga formatu przez telefon i kiedy zaczyna się formatować, telefon się resetuje. Po aktualizacji do Androida 10 i Miui 11.0.4 nic się nie naprawiło. zaznaczę tylko że jestem w stanie odpalić lampę błyskową przez CIT i wczoraj testując wszystkie kamery na jeden dzień udało mi się (jakoś) załączyć główną kamerę, wszystko działało jak nowe, więc stąd wiem że to raczej wina systemu lub jakiś sterowników bo zdjęcia i filmy wychodziły tak jakbym wyjął dopiero co telefon z pudełka. Ale jakoś po 00:00 kiedy robiłem zdjęcie aplikacja sama się zamknęła i znów telefon przestał widzieć główny aparat. Jakieś pomysły jak to naprawić? zaznaczę że jestem zielony w temacie Custom rom'ów i nie chcę uceglić telefonu więc prosiłbym o jakiś poradnik co jak i gdzie pobrać jeżeli będzie trzeba https://miuipolska.pl/forum/uploads/emoticons/default_icon_e_biggrin.gif (PS. telefon jest już po gwarancji) Z góry dzięki za pomoc! https://miuipolska.pl/forum/uploads/emoticons/default_icon_e_smile.gif
  2. Witam, Mam telefon zte blade a452 i normalnie działa tylko dziś sobie wchodzę na muzyki i widzę komunikat "Karta SD jest zajęta." no i na początku to olałem ale potem wchodzę na messengera aby popisać i na przewidywaniach wyrazów ( autokorekcie ) pisze "Przewidywania są niedostępne. Sprawdź kartę SD" to też olałem ale znów wchodzę w galerię patrze wszystkie zdjęcia mi usunęło i filmy i już się zaniepokoiłem bo problem tkwi w tym, że ja nie mam karty SD a miałem tak już kilka razy więc zresetowałem telefon i pomogło ale tak dzieje się po 2,3 miesiącach więc słabo co 2,3 miesiące resetować telefon. PROSZĘ O SZYBKĄ POMOC ! Z GÓRY DZIĘKUJĘ !
x