Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'krzaczki' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Cześć. Cały czas zmagam się z problemem polskich liter w tytułach utworów w odtwarzaczu. Problem występuje prawie zawsze. Czasem nie ma tego problemu, często jest. Chodzi o to, że jak ,,zrippuję" sobie oryginalną płytę i poprawnie nazwę utwory w ustawieniach, to często zamiast polskich liter w odtwarzaczu są różne i dziwne, np, odwrócony znak zapytania, 1 zamiast ą, 3 zamiast ł, itp. Głowa już mnie boli do tego i nie dam sobie rady z tym poradzić. Czasem ściągnieta płyta jest okey i nie ma problemu. Czasem rozbija płyę na kilka utworów i już nie mam całości w playliście. Poradzicie coś?
  2. Dawno nie zakładałem juz nowego tematu ale pomyslalem, że warto spytac. Ostatnio byłem na urlopie i pstrykałem sobie fotki Magiciem. NIGDY nie miałem z tym wiekszych problemów. Niemniej po powrocie chciałem obejrzec te zdjęcia i ku mojemu zdziwieniu po wejsciu do albumu nic nie chciało sie wyswietlic ! Wiec wchodze przez ASTRO zeby zobaczyc WTF... A tam ? Same krzaczki ... Włożyłem karte do czytnika na PC i wyglada to mniej wiecej tak: Oczywiscie wszystkie pliki na karcie poszły sie .... Co dziwne zrobiło sie to SAMO Z SIEBIE ! Zadnch operacji nie wykonywałem nic nie zmieniałem w softach. (CursorSense 1.2.6.1) Zdjęcia cudownie udało mi sie odzyskac poprzez odpowiednie do tego programy. Czy ktoś z was miał moze podobną sytuację ? Pytam bo chce zrobic rozeznanie czy to moze software czy jednak karta sd lipna ... Bo jesli tak sie ma robic co jakis czas samo z siebie to ja dziekuje Nie bede przeciez robił backupu SD co tydzien
x