Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'l700' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam wszystkich Przegrzebałem już sporą ilosc forum ale nigdzie nie ma rozwiazania moich problemow ;c Otoz na moim LG po wgraniu CM 10 nie działa karta sim poprostu jej nie wykrywa ;/ sprawdzalem inne karty nadal to samo.. drugi problem to ze nie działa jakby gniazdo słuchawkowe podlaczam sluchawki muzyka sie scisza ale nadal leci na glosniku nie na słuchawkach ;/ http://forum.android.com.pl/topic/145492-wgrywanie-nowego-romu-dla-zielonych/ z tond wziełem softa v20d, bo po wgraniu tego softa ponoc juz jest odblokowany bootloader i cwm v6.0.3.2 i przez to wgrałem cm10, za pomoc uzywałem tego poradnika.. niby tam jest problem czm nie działa siec... ale ja nie moge tego linka otworzyc... przekierowuje mnie na strone głowną forum... głownie mi chodzi o siec zeby działała bo chodzenie telefonu na cm10 a softem v20d jest bardzo duza... na cm10 telefon jakby dostał drugie zycie .. i potem te Gapssy wgrałem... juz kilka razy probowałem na innych softach ale nadal nic ;c Naprawde prosze o pomoc Z góry Dzięki