Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lajt' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam i proszę o pomoc. Od kilku tygodni wertuję forum zarówno to, jak i xda. Znalazłem wiele wersji LineageOS dla telefonu z tematu (J3 2016). Wgrałem wiele z nich, jednak na każdym nie chciały mi działać MMSy. Sprawdziłem również oprogramowanie na czystej karcie PLUSa, również MMSy mi nie działały. Czy jest jakieś oprogramowanie dla tego telefonu, na którym działają MMSy ? Czy ktoś może posiada kartę w tej sieci i zmieniał oprogramowanie ? Jeśli tak to na jakie? Jakie APNy użył, jeśli mu działają? Ja użyłem z strony operatora (https://lajtmobile.pl/obsluga/faq/reczna-konfiguracja/) Próbowałem zmieniać w środku np uwierzytelnianie z nie ustawiono na PAP, ale to nie pomagało. Ogólnie miałem bardzo dziwny efekt. Po próbie wysłania MMSa, internet przestawał działać. Po restarcie znowu zaczynał działać, ale po każdej próbie wysłania pojawiał się ponownie mały "x" przy ikonie zasięgu i przestawał. Dodam, że jak wróciłem do oryginalnego oprogramowania to zarówno MMSy jak i internet działają bez problemu przy konfiguracji ręcznej. Oto lista oprogramowania, które wgrywałem: lineage-14.1-20200503-UNOFFICIAL-j3xnlte - BETA - na tym oprogramowaniu działał internet nawet przy próbie wysłania MMSa, nie blokował mi się jak na innych. lineage-14.1-20200501-UNOFFICIAL-j3xnlte - BETA lineage-14.1-20200125-UNOFFICIAL-j3xnlte - STABLE - mimo, że stabilny, to ani internet ani MMSy, nie ruszyły. lineage-14.1-20200104-UNOFFICIAL-j3xnlte lineage-14.1-20191225-UNOFFICIAL-j3xnlte lineage-14.1-20191107-UNOFFICIAL-j3xnlte - chyba raz udało mi się wysłać z karty PLUSa MMSa (chyba przy okazji usuwania APNów domyślnych), ale nie mogłem tego powtórzyć już później, ani na karcie Lajt, ani na PLUSie lineage-14.1-20180910-UNOFFICIAL-j3xnlte Viper-j3xnlte-20200504-Coral-v3.1.1-UNOFFICIAL RR-N-v5.8.5-20200504-j3xnlte-Unofficial DOT-N-v1.2-20181110-j3xnlte-UNOFFICIAL OCT-N-COMMUNITY-20180106-0701-j3xnlte AIM-System-V2.5-20200511-UNOFFICIAL-j3xlte-FINAL lineage-13.0-20180208-UNOFFICIAL-j3xnlte Będę wdzięczny za każde sugestie i podpowiedzi, myślę, że nie jest to jeszcze bardzo stary telefon i taka aktualizacja do LineageOS poprawi działanie telefonu. A przy okazji taki post będzie ogromnym źródłem wiedzy dla osób, które szukają aktualizacji, czegoś sprawdzonego i działającego.
x