Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lenovo s6000h' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam, mam dziwną przypadłośc mojego lenovo s6000h, problem zaczął sie niedawno i do dzisiaj sie nie rozwiązał. Chodzi o internet, moj tablet otwiera tylko niektóre strony internetowe, nie działa również sklep play. Mam przeglądarke Opera, tablet łączy sie z wifi, jednak nie działa np. facebook, nie działa youtube, jesli chce wejsc na sklep play to niemoge bo jest komunikat ze brakm połączenia z internetem ale na allegro.pl juz moge wejsc, nie wiem o co kaman, gdy chce uruchomic np. strone facebooka to pojawia sie komunikat "Błąd związany z bezpieczeństwem" Powiem szczerze ze nie umiem sobie z tym poradzic, jest to stary tablet czy to mozliwe ze z powodu jego "nieaktualnosci" stało sie to? Dodam ze na tym samym internecie pracuja inne 3 urządzanie i wszystko działa poprawnie, czy ktoś miał taki przypadek? może to cos z jakimiś ustawieniami? Wrzuciłem zdjecie komunikatu, android to wersja 4.2.2 tak jest napisane jak sprawdzam w ustawieniach, wydaje mi sie ze jest to kitkat
  2. No więc tak: Przy włączeniu tablet nie chciał się uruchomić. Poczytałem i zrobiłem twardy reset niby ok ale gdy wyłączyłem go to wróciłem do punktu wyjścia. Poczytałem dalej factory mode ale po Chińsku coś tam poklikałem ale dalej nic. Ładowanie działa normalnie. Podpięcie do pc nic nie daje. Nie wykrywa go. W senie coś się dzieje jakby szukało ale z żadnym rezultatem. Doszedłem do wniosku, że trzeba wgrać nowego androida 4.2.2 przez sd kartę. No ale jak? Skąd androida wziąć? A może jestem w błędzie? Ktoś coś?
  3. Witam, mam problem z tabletem Lenovo s6000h. Dostał się do niego wirus wyświetlający przeróżne reklamy, sam pobierający aplikacje, odblokowujący ekran no i robiący oczywiście mase innych rzeczy. Tablet kompletnie nie nadaje się do użytku, czasem nawet ciężko jest wejść w ustawienia. Robiłem nawet hardreset lecz i to pomogło tylko na chwile, ucieszony odłożyłem tablet, wziąłem go po 5 minutach i wirus powrócił. No ale nie o to mi chodzi. W związku z tym że nawet hard reset nie pomógł jedyne rozwiązanie jakie mi pozostało to zainstalowanie nowego systemu. No i właśnie tutaj mam pytanie do was. Czy mógłby mi ktoś opisać krok po kroku jak to należy zrobić? Nie chce próbować sam ponieważ boje się że coś pójdzie nie tak. Widziałem mase filmików i opisów które pokazują jak należy wgrać nowy system ale usłyszałem ostatnio że metoda wgrania nowego systemu zależy od urządzenia, dlatego stwierdziłem że sam lepiej nic nie będę ruszał. Będę bardzo wdzięczny za pomoc
x