Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lg k220' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, po przeszukaniu połowy internetu nie mam już pomysłu co mogę zrobić z taką cegłą, postaram się jak najdokładniej opisać problem i jaka jest jego przyczyna(z góry przepraszam za niefachowe wyrażenia, to pierwszy telefon z androidem który próbuje ratować Ogólnie system zaczął łapać zwiechy na mrozie, zero reakcji na dotyk, nawet gdy "ogrzał" się w w domu. Po resecie systemu wszystko wracało do normy. Po ostatnim razie niestety został cegłą totalną. Po włączeniu na ekranie nie pojawia sie nic (czarno ale ekran świeci).Z włożoną baterią chodzi tak chwilę po czym się resetuje i tak w kółko .Nie da się go wyłączyć, próby ponownego resetu nie dają nic, przytrzymanie samego power też. PC wykrywa go na kilka sekund po podłączeniu. Ogólnie rozłącza i podłącza jak by tkwił w pętli, czasem tylko raz, czasem co kilka minut a czasem raz za razem co kilka sekund. Po podłączeniu do PC naciśnięciu power a następnie Vol+ zaczyna migać czerwona dioda ale nadal łączy się tylko na kilka sek. Próbowałam już chyba wszystkich możliwych kombinacji z włożoną i wyciągniętą baterią. Ogólnie przy włączaniu wibruje i zachowuje się jak by był żywy tyle że nie jest. Nie mam pomysłu co jeszcze mogę z nim zrobić. Gdyby był to problem z wyświetlaczem raczej połączył by się normalnie z pc? Jeżeli to problem płyty głównej to wymiana raczej odpada bo to połowa ceny telefonu a niesienie go do serwisu żeby mi to powiedzieli odpłatnie raczej mi się nie widzi. Tak więc będę wdzięczna za każdą radę.
x