Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lolllipop' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. ScaleneVirus288

    Nie mogę zainstalować aplikacji Viper4Android

    Witam . Nie mogłem zainstalować na moim huawei y6 SCL-L01 vipera pomimo zmienienia na enforcing lub permissive . Oczywiście wyłączyłem w ustawieniach programistycznych nuplayera lecz wciąż to samo . Poszedłem więc w instalacje cynamogenmoda. Niestety podczas flashowania zipa wywala błąd w zależności od ustawień ( zły plik zip lub nie można odczytać sygnatury pliku ) a model wybrałem dobry . Mniejsza z tym . Znalazłem zipa do flashowania by mieć vipera . Zflashowałem go , pisało że mam sterowniki i wszystko potrzebne do działania lecz niestety nie miało to efektów . Może mi ktoś powiedzieć co mam robić ? Tzn , czy po flashowaniu musze wciąż mieć slinux permision przestawione na enforcing by mi działał viper bo olałem to a teraz się zastanawiam co robie źle . Przeniesienie vipera do plików systemowych nic też nie dało PS , mam lolipopa 5.1.1