Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lte problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Wysłałem ostatnio do serwisu LG G6 do naprawy gwarancyjnej, niestety problem z zasięgiem LTE i wifi był na tyle duży że uniemożliwiał mi normalną pracę, w sensie LTE działało jak krew z nosa, już szybciej działa na LG G4 i X Power. Tak samo na Wifi jest problem - nie łączy się ze wszystkimi sieciami a dodatkowo jak już połączy w trakcie potrafi przerwać i już nie połączyć się z tą siecią. Generalnie ręce opadają. Problem był na Androidzie 7 i po aktualizacji do 8 sytuacja się nie zmieniła wiec nie jest to kwestia oprogramowania tylko raczej coś innego. Reset do fabrycznych też nic nie daje... Serwis wgrał na nowo Oreo, zrobił testy, wszystko wyszło pozytywnie wg nich. A sam telefon bez zmian, żona dostała telefon do testów i nadal tak muli, że sama powiedziała, że nie chce z niego korzystać. Macie jakieś pomysły co z tym fantem zrobić?
  2. Witam, Zainstalowałem cm 13 do i 9506 i mam problem z transmisją danych. Po wyłączeniu wi-fi czasami muszę czekać z 30 min aby załapało transmisję. Z czym może być problem?
x