Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'm1' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 7 wyników

  1. Telehubis

    [Meiigoo M1] Czy ktoś posiada?

    Cześć, czy jest tu ktoś to ma telefon meiigoo M1 (tak jak ja)? Jak na razie działa całkiem elegancko, a stosunek jakości do ceny całkiem, całkiem...
  2. Witam szanownych kolegów i koleżanki. Czy na dzień dzisiejszy jest jakiś sprytny sposób na pozbycie się blokady SimLock z Orange z tabletu Huawei M1?
  3. Witam Ostatnio kupiłem okulary vr z pilotem bluetooth. Aby oklary w ogóle działały zrobiłem update z 4.5.7 do 5.1 (stable) bo na poprzedniej wersji aplikacja Google Cardboard była nieobsługiwana. Po aktualizacji wszystko niby śmiga - Wi-Fi działa, bluetooth do pilota działa... ale kiedy włączam jednocześnie i bluetooth i Wi-Fi wtedy prędkość internetu z Wi-Fi spada z 13 Mb/s do około 0.1 Mb/s. Jak wyłączę bluetooth to Wi-Fi znowu działa normalnie. Zrobiłem kolejny update do najnowszej wersji beta 5.6.5.24A i problem jak był tak jest dalej. Dodam że jeśli używam internetu z sieci komórkowej i bluetooth to nic złego się nie dzieje i internet śmiga na LTE. Niestety nigdy nie sprawdzałem czy na poprzednim systemie był taki problem. Udało mi się jednak zrobić krok do przodu. Chodzi o to że po części udało mi się to naprawić ale to działa tylko przez krótki okres czasu. Wygląda to tak: 1. (wyłączony bluetooth) speedtest - wynik 13 Mb/s 2.(włączam bluetooth) speedtest - wynik 0,1 Mb/s 3.włączam program "MKT Engineering Mode" -> "MKT Seettings" -> "Connectivity" i wyłączam bluetooth -> "Bluetooth" -> "BT Relayer Mode" i włączam bluetooth -> zmieniam ustawienia na jakiekolwiek inne i daje "Start" 4. speedtest - wynik 13Mb/s Wszystko fajnie tylko później albo pilot bluetooth nie chce się połączyć i następuje tak jakby reset bluetooth do oryginalnych ustawień (efekt: pilot się łączy ale speedtest znowu wskazuje 0,1 Mb/s), albo mimo wszystko pilot się łączy (speedtest 13 Mb/s) ale w takim stanie działa to max kilka minut i potem znowu prędkość neta spada do 0,13... Podejrzewam że gdyby udało się zmienić ustawienia bluetooth na stałe to wszystko by było ok ale nie wiem jak tego dokonać. Tutaj macie screeny: https://goo.gl/photos/jSivaC6zJqEjM2JCA
  4. maldurato

    Huawei Mediapad m1 8.0 LTE

    Jako jest to mój pierwszy post chciałem się przywitać "Problem" polega na tym, że tablet (z plusa) chodzi naprawdę kiepsko, zacina się etc. Praca na nim to wręcz udręka. Z tego co czytałem wgranie czystego softa pomaga. I tutaj zaczynają się schody...jestem kompletnie zielony w tej kwestii (potrafię zrotować ale nic więcej). Prosiłbym o pomoc co i jak, krok po kroku, żeby nie zepsuć a wgrać nowe oprogramowanie. Z góry dziękuję za pomoc i pozdrawiam.
  5. Witam Ostatnio zainteresowałem się tematem wirtualnej rzeczywistości. Chciałem sobie kupić okulary do tego, jednak stwierdziłem że zanim je kupie to przetestuje czy to w ogóle działa. No więc aplikacja Cardboard z Google Play nie obsługuje tego telefonu - zatem pobrałem ją z AppCenter i niby działa. Jak pobrałem grę "House of Terror VR" to wszystko chodzi ładnie - nie tnie się, obraz podzielony na dwie części. Jednak kiedy uruchamiam YouTube i włączam film 360 stopni to obraz wcale podzielony nie jest ani nic podobnego. Jak trzymam telefon nieruchomo to równie dobrze mógłby to być zwykły film, tyle że przy obróceniu telefonu zmieniam perspektywę... Z tego co wiem to nie tak to powinno wyglądać- nie ma nigdzie znaczka Cardboard podczas odtwarzania filmów ani nic... Czy źle myślę że coś jest nie tak? Prosze o pomoc
  6. Witam, zapraszam na moją recenzję YouTube dotyczącą meizu m1 note. Niestety, to był mój pierwszy filmik i wiele błędów "jakościowych" jest , ale zapraszam także na inne recenzje Zapraszam do komentowania, subskrybowania i dyskusji
  7. W tym krótkim poradniku chciałbym napisać jak nadać uprawnienia administratora oraz uzyskać dostęp do pełnych ustawień developerskich. Jak zrobić root'a 1. Video poradnik (pokazane na Meizu MX4) http://youtu.be/fXSg2yaA53Y 2. Wersja tekstowa Zakładamy konto Flyme OS Logujemy się do niego Wchodzimy w ustawienia -> Konta -> naciskamy na swój profil Flyme Wybieramy "Otwórz uprawnienia systemowe" -> potwierdzamy Telefon wyłączy się i włączy ponownie Gotowe, teraz można zainstalować aplikację do zarządzenia rootem, proponuję SuperSU Jak zrobić unroot Żeby zrobić unroot, wystarczy wgrać od nowa Flyme OS. Jak uzyskać dostęp do ustawień developerskich Wchodzimy w dialer (ikona słuchawki) Wybieramy *#*#6961#*#* W Ustawieniach, zakładce Ułatwianie dostępu powinna nam się ukazać opcja "Opcje programistyczne" Gotowe Nie odpowiadam za jakiekolwiek uszkodzenia telefonu. Wszystko robisz na swoją odpowiedzialność.
x