Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'ma' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam serdecznie użytkowników forum, a w szczególności szczęśliwych posiadaczy jakże niesamowitego smartfona, a mianowicie Huawei'a Ascend P7. Sytuacja wygląda następująco: wymieniłem gniazdo microUSB, ale przy grzaniu hotem odlutował się jeden mikroskopijny element znad pinów gniazda na płycie, pierwszy od lewej, jeśli znajdujemy się naprzeciwko wejścia do gniazda (tam są 3 większe i równe, chodzi o ten mniejszy czarny kwadracik). Ów element zagubił się. Co się wydarzyło na skutek tego? Wydaje mi się, że spadek natężenia prądu. Wcześniej telefon ładował się szybko, teraz około 5 - 6 h od 5 - 10% baterii. Na słabszych ładowarkach, np. oryginalnej Samsunga 750 mA natężenie maksymalne wynosi 330 mA, natomiast na największym jakim mam zasilaczu od Samsunga 2A jedynie 450 mA ;O Pomiary wykonane aplikacją "Ampere". Bateria oczywiście sprawna i w dobrej kondycji. Prośba do właścicieli P7: czy moglibyście pomierzyć jak u Was wygląda sytuacja i przedstawić tutaj wyniki oraz zasilacze, jakimi ładowaliście? Wątpię, żeby jakiś serwis się tego podjął, ja mam za duży grot do tego, pewnie też nie sposób taki element dokupić, chyba, że zdemontować z innej płyty. Nie wiem, jak ten podzespół działa, ale zastanawiam się, czy nie połączyć poprostu dwóch nóżek lutem, żeby chociaż stworzyć przejście - co myślicie o takiej amatorskiej prowizorce? Załączam zdjęcia obrazujące element. Środkowe nóżki celowo są trochę krzywo polutowane bo jak były przy sobie to PC nie rozpoznawało urządzenia USB, ponieważ cyna je zespalała a nie sposób było jej odessać. Z góry dzięki za każdy pomysł i każdą odpowiedź, jeśli takowe się pojawią.
  2. Witam. Mam pewien problem, który strasznie mnie zdenerwował. Wykonałem dzisiaj zdjęcie, bardzo ważne dla mnie zdjęcie, ale nie mam go w galerii. Chociaż liczbę zdjęć w galerii pokazuję 44, a fizycznie zdjęć jest 43. Po podłączeniu do komputera zdjęcia też nie widać. Strasznie mi na tym zdjęciu zależy i nie mam ojęcia co zrobić. Android 5.0, Asus ZenFone.
x