Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'maxperia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam serdecznie! Do moich łapek wpadł ciekawy rom oparty na androidzie 4.4.2 KitKat. Działa w nim aparat i autorotacja! Stylizowany na Xperię, system MAXPERIA wygląda, jak i sprawuje się dobrze. Do ustawień dodane zostały dodatkowe zakładki, które pozwalają zmodyfikować wygląd naszego systemu oraz jego zachowanie. Dźwięk super, za sprawą dodanego DolbyDigital Plus. Screeny : Działa: *Aparat *Autoobracanie *Wifi *Tethering *Wszystko inne Błędy: *Gdy wyskakuje FC system.ui należy wyłączyć skrót do latarki w settings/maxSettings/quicktogglesButton. *Widać sygnał tylko sieci GSM, jednakże działają obie. (należy wejść w settings/maxsettings/special i zaznaczyć, żeby pokazywał zasięg dwóch kart sim. Ale błąd polega na tym, że i tak pokazuje tylko sieć GSM) *Nie działa mi internet na pierwszej karcie sim. (WCDMA) *Debugowanie USB należy włączać w status barze. Download: https://docs.google.com/uc?id=0B15-4OoctrqiSklBZXNZaU42Rmc&export=download Zapraszam do testów i komentarzy.
x