Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'mogę' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 50 wyników

  1. Mam taki problem jak powyżej, nie mogę zainstalować framework na lg l fino, kiedyś jak za pierwszym razem to instalowałem to nie było żadnych problemów. Ktoś wie jak to naprawić?
  2. Witam, nie mogę pobierać aplikacji z google play w moim xperia arc S, gdyż cały czas wyskakuje mi komunikat "Wymagane jest uwierzytelnienie. Zaloguj się na swoje konto google", próbowałem już czyścić dane Sklepu google play, cofać ją do najstarszej wersji, jak również cofałem telefon do ustawień fabrycznych kilka razy, niestety nic nie pomogło. Proszę o pomoc, gdyż stworzyłem już kilka kont google myśląc, że to w tym jest problem, niestety nadal to samo. Ostatnio odblokowałem w nim bootloader, jak również go zrotowałem, może tutaj jest jakiś problem?
  3. Rizo

    Nie mogę wgrać XPosed

    Witam Od miesiąca jestem posiadaczem siedemdziesiątki, i jestem z niej bardzo zadowolony (pomijając wieczny brak pamięci). Chciałem sobie zaszaleć i poinstalować moduły (gravityboxy i inne). A więc pobieram najnowszą wersję, instaluje i błąd "aplikacja nie jest zainstalowana" Pobieram starszą wersje, tamta to była beta. "Aplikacja nie jest zainstalowana" Miał ktoś też takie problemy? Mam telefon z orange (zdjęty simlock), Andek 4.4.2, V10d-EUR-XX (jądro 3.4.0+). Pozdrawiam
  4. Witam. Mój problem wygląda następująco. Nie moge zalogować się na konto google. Interne mi chodzi skonfigurowałem apn ale na konto nie moge sie zalogować wyświetla się komunikat "Nie można ustanowić z serwerem stabilnego połączenia transmisji danyh" . Co może być przyczyną? Dodam jeszcze ze konto facebooka udalo się dodać bez problemu. Pozdrawiam
  5. yaro014

    Nie moge przywrocic /efs

    Witam. po ubiciu sgs1 do stopnia ze w serwisie musieli mi plyte wymienic. Teraz zaczalem kombinowac z sgs2. Rezultat ? ubity efs imei serwisowe oczywiscie zrobilem backup efs na dwa sposoby . Jeden to : cat /dev/block/mmcblk0p1 > /sdcard/efs/efs_dev-block-mmcblk0p1.img z tym ze root explorer nie widzi nic w /dev/block oprocz katalogów ale pomimo to zrobil mi 20mb plik .img drugi to : zwykle zrobienie pliku .zip przez titanium backup w trybie RW. I teraz problem .. otoz za jasna cholere nie moge go przywrocic . probowalem cat /sdcard/efs/efs_dev-block-mmcblk0p1.img > /efs pliki skopjuje ale po reboocie dalej jest imei. probowalem zwyklego dd if= /sdcard/efs/efs_dev-block-mmcblk0p1.img of=/dev/block/mmcblk0p1 dalej jest to samo. Probowalem umount /dev/block/mmcblk0p1 i wtedy sprobowac przywracać. Próbowałem po prostu przywrocic efs.zip do /efs ale dalej bez rezultatu.. Moze ma ktos jeszcze jakies pomysly? z gory dzieki.
  6. Chciałem dzisiaj przywrócić ustawienia fabryczne telefonu. Gdy w "prywatność" wybrałem opcje ustawienia fabryczne telefon poprosił mnie o hasło do konta samsung. wpisując je wyskoczył błąd przetwarzania. dodam ze w linijce id nie ma podanego mojego maila. w sunchronizacji - zarządzanie kontami jest pokazane moje konto. Co może być nie tak? Ostatnio przesiadłem się na xxkg2 i przywróciłem backup titanium.
  7. Witam, Mam chyba drobny problem na moim desire, od jakiego czasu nie moge niczego zainstalowac. Jesli instaluje cos z karty to po nacisnieciu przycisku instaluj mam od razu komunikat "Aplikacja nie jest zainstalowana" a podczas instalacji z marketu "Instalacja na nosniku USB lub karcie SD jest niemożliwa" Wyglada jakby cos blokowało instalacje programow.
  8. Jestem skołowany, przeszukałem w szukajce forum ale nie znalazłem. Jeszcze popołudniu łączyłem się fajnie przez wifi. Postanowiłem przenieść router do mojego pokoju by mieć full zasięg i od tego czasu nie ma szans... tzn jestem połączony z wifi, ale nie łączy mnie z niczym co jest związane z internetem, market, przeglądarka, poczta. Na komputerze też zaszły zmiany. Muszę konfigurować kartę sieciową wpisując adresy IP i DNS, wcześniej miałem automatycznie, a przez konfigurację się nie dało. Teraz jest na odwrót. Konfigurowałem jedynie. gdy podłączony byłem bezpośrednio pod antenę. Router resetowałem, przywróciłbym ustawienia fabryczne ale nie wiem czy to przywraca do stanu jaki dostałem z salonu?
  9. Witam, Posiadam a raczej moja dziewczyna posiada telefon desire hd ktory jest w idealnym stanie. Zero sladow uzytkowania. Do tego caly komplet z papierkami i akcesoroami + dodatkowa bateria andida + 4 oryginalne dodatkowe klapki. Czy taki zestaw poszedl by za 1300 zl? Bo tyle moja dziewczyna chce za niego wziasc. Pozdrawiam
  10. tak jak w opisie... zainstalowalem sterowniki i nic. nie wykrywa mi telefonu. jakas rada??
  11. Panowie mam pytanko, posiadam sgs i wgralem przez kiesa nowy soft 2.3 wczesniej posiadalem 2.2 i od razu zaczely sie problemy. Nie moge wlączyc danych pakietowych jedyna opcja polaczenie sie z internetem jest wifi. Chciaz dzisiaj jakis cudem sie wlaczyly tylko ze teraz nie moge ich wylaczyc, nie wiem co sie dzieje. Probowalem przywracac ustawienia fabryczne i tez nie pomoglo. Wogole to telef na tym nowym sofcie bardzo dziwnie chodzi, jakis taki powolny jest. POMOCY ---------- Post dołączono o 16:08 ---------- Poprzedni post napisano o 16:05 ---------- Wogole to da sie powrocic to wczesnijszej wersji 2.2.?? Tylko jak mam to zrobic??
  12. Witam, Niedawno zakupiłem telefon samsunga i5800 android 2.1 więc jestem trochy zielony w tych sprawach Mam dostęp do Wifi wszystko legalnie ogladam sobie yt pobieram aplikacje z samsung app ,ale niestety nie moge z android marketu. Gdy próboje cos pobrać (oczewiscie darmowe aplikacje) Wyskakuje mi trójkącik z wykrzyknikiem i Pisze Nie mozna pobrać aplkacji "xxxx" Próbowalem wyczyscic cache jak ktos tam mi radził ale niestety też nie pomogło. Mam nadzieje ze ktos da rade mi pomoc i z gory dziekuje
  13. dzis dostalem dhd z orange, niestety z brandingiem. i mam problem poniewaz udalo mi sie jakos, ale z wielkim trudem otworzyc klapke aby zdjac foliie z baterii ale nie jestem w stanie terazz jej otworzyc a uzywam dosc duzej sily. troszke sie podlamalem bo nowy tel a tu taki fail
  14. Mam problem, wczoraj kupilem Blade'a , mial 2.1 wiec oczywiscie chcialem wgrac jakis nowszy rom. Zrobilem root'a ,zrobilem GEN2 z automatyczna instalacja ClockworkMod nastepnie zaczolem instalowac rom . Na poczatek wybralem Ginger Stir Fry 2.3.4 [GEN2] beta17 , zainstalowal sie dobrze ale co kilk kilkanascie minut byl reset, wiec uruchomilem z VOL- nastepnie dzialalem wg instrukcji znalezionej na forum czyli WIPE FACTORY RESET pozniej ADVANCE>wipe DALVIK CACHE nastepnie zainstalowalem rom tym razem Portuguese Spring RLS4 , instalacja ok, wlaczyl sie bez problemu ale po chwili reset i po resecie juz sie nie wlaczyl zawisl na "zielonym ludziku" czekalem ale nic nie ruszylo, co gorsze nie moge go wylaczyc , musialem wyciagnac baterie, wlaczylem jeszcze raz ale tym razem odrazu zawisl na "ludziku" i dalej nie idzie oczywiscie nie moge wylaczyc bez wyciagniecia bateri. Pomyslalem ze wgram inny ale nie moge go uruchomic w trybie wgrywania , trzymam VOL- wlaczam i znowu pojawia sie "zielony ludzik " i tak zostaje Co sie stalo? Mam nadzieje ze da sie to naprawic w domu .
  15. Witam.Gdy chcę wysłać film na swoje konto to wyskakuje mi komunikat,że fon czeka na znalezienie sieci WiFi,mimo ,że jest włączony internet przez gsm.Jak to zmienić
  16. Jules

    Nie moge wlaczyc telefonu

    Witam, przed chwilą chciałam podłączyć HTC Wildfire S jako dysk napędowy. I nagle telefon zgasł, świeciła się pomarańczowa lampka, nic nie reagowało. Wyciągnełam baterie, włożyłam spowrotem, włączyłam telefon, ale tylko pojawia się co chwila HTC Quietly Brilliant. Tyle. Nic więcej. Pytanie: Jak to naprawić? Proszę o pomoc. PS. Telefon jest NIE modzony. Jak był kupiony taki jest.
  17. Batyu8

    Nie moge zrobić roota

    Witam. Otóż mam problem. Nie mogę zrobić roota przy pomocy programu SuperOneClick. Przeczytałem wiele poradników, sciagnalem program, zresetowalem ustawienia, ustawilem tryb debugowania, podlaczam w trybie naladuj, odpalam program i tu takie cus SuperOneClick v1.9.5.0 Checking drivers... Killing ADB Server... OK Starting ADB Server... * daemon not running. starting it now on port 5037 * OK Waiting for device... * daemon not running. starting it now on port 5037 * OK Getting OS Version... * daemon not running. starting it now on port 5037 * OK Pushing psneuter... * daemon not running. starting it now on port 5037 * OK chmod psneuter... * daemon not running. starting it now on port 5037 * OK Running psneuter... * daemon not running. starting it now on port 5037 * FAILED Proszę o pomoc. Edit: Oczywiscie kliknalem root
  18. Witam, mam problem z dźwiękiem na sms. Już wiem, że należy zrobić folder notifications i wtedy można mieć właśne dźwięki sms ale po zmianie karty pamięci jedna z piosenek z karty ustawiła się na sms'a i nie moge zmienić na inna. Jak usunę tą piosenke to nie ma w ogóle dzwięku przy sms. Wiecie o co może chodzić?
  19. canis_lupus

    Nie moge odebrac plików po BT

    Jak w temacie. Nie wiem czy coś przestawiłem czy nie, ale od jakiegoś czasu nie moge wysłać pliku na telefon po BT. U kolegi na androidzie pokazuje sie komunikat, że odrzucam przyjecie pliku a mój telefon nawet o to nie pyta. Kiedyś działało. Co mogłem namieszać?
  20. Witam Ostatnio ustawiłem sobie odblokowywanie ekranu poprzez te łączenie kropek, no i wyszedł problem że kolega coś kombinował i po 5 złych próbach szlak jasny to trafił. Przedtem telefon posiadała moja siostra, więc poprosiłem ją o dane do jej poczty abym odblokował to a przy okazji dotarł do marketu. No to wpisuję mail, wpisuję hasło ( jestem pewien że poprawnie) i daję aby połączyło. A tu stop, żadnej reakcji, pisze że podałem zły mail lub hasło . Próbowałem też robić to pod Wi-Fi ale nawet nie mogłem się połączyć przez zablokowany telefon. Może mi ktoś pomóc co zrobić aby rozwiązać ten problem ? ;/
  21. Witam, Od tygodnia mam HTC desire, to mój pierwszy android. telefon zrootowalem, wszystko dziala ladnie - ale, niektóre gry nie chcą się instalować krzycząc że jest mało miejsca, owszem jak pousówam kilka innych to nagle da się je zainstalować tyle tylko że na karcie pamięci nadal mam ~ 3 GB wolnego, a gry zajmują smieszną ilość pamięci.. o co chodzi?
  22. Nie moge wejsc w recovery mode za pomocą kombinacji klawiszy power + volume-. Co za tym idzie nie moge zrobic pelnego ublocka. Czy jest jakis sposob czy tez pozostaje mi korzystanie z telefonu z zablokowanymi funkcjami ?
  23. Cześć. Mam problem - otóż nie moge zainstalować żadnego sports trackera, ani endomondo ani sports tracker, ani cokolwiek innego. Nie da sie. wyskakuje Aplikacja nie jest zainstalowana. Szukałem juz wszędzie ale nigdzie nie pisze jak to rozwiązać
  24. .Aplikacja w markiecie widnieje jako zainstalowana ,a ją jej w telu nie mam.może przez pomyłkę skasowlem.jak mogę ją zainstalować .
  25. snajper87

    Nie moge wgrac thema

    Mam taki problem : Gaosp 2.2.1 zainstalowany wszystko działą ale korzystajac z poradnika Smuglera chciałem wgraz theme z gingera , wgrałem na karte , recovery -> fixnelem -> odzipowałem uruchamiam telefon wchodze w menu do zmiany tematów ustawiam gingera robie reboot wszystko tak jak był w menu zaznaczony jest ginger... Miał ktos tak moze ??
x