Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'motorola one' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam ! w motorola one w aplikacji zdjęcia przestała mi działać pomoc. Działała do końca roku, teraz wyświetla cały czas <<jesteś w trybie offline" mimo że korzystam z w-fi lub z danych komórkowych. Czy ktoś tak ma ???
  2. puotek93

    Szkło ochronne dla Motoroli One

    Witam . Zamierzam się z kupnem szkła ochronnego dla swojej Motoroli One Nie wiem za bardzo co wybrać ,za dużo ofert na stronach typu allegro . Chyba ,że polecacie z innej strony : )
  3. Witam serdecznie . Problem który się pjawił dosłownie 10 minut temu ? ; ( Z automatu zaaktualizowało mi się oprogramowanie na Motorolce One do Pie . Następnie aktualizacja nie zainstalowała się co chciał się telefon uruchomić ponownie by odinstalować aktualizację . Lecz skutkowało tym,że mam czarny ekran . Nie uruchamia się wogle Ani Vol - i power ani vol + power ani vol - i vol+ oraz power . Podłączając telefon do portu usb 3.0 / lub 2.0miga mi cały czas dioda ? Podobno ubrick telefonu ? Nie mam pojęcia . Nie grzebane w telefonie praktycznie wogle ... Jakieś porady , pomoce ?