Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie ładuje' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 23 wyników

  1. Witam wszystkich, W nocy całkowicie rozładował mi się telefon. Po podłączeniu ładowarki, telefon nie ładuje się. Pokazany jest komunikat o mokrym porcie USB. Próbowałem wielu ładowarek i przewodów, nic nie pomaga. Komunikat ten sam. Telefon nie włącza się i każde podłączenie ładowarki powoduje u niego to samo. Telefon pokazywał powiadomienie o mokrym porcie kilka razy, lecz po jakimś czasie znikał. Czy powinienem go reklamować? Bardzo proszę o pomoc, ktoś miał podobną sytuację? Pozdrawiam, Marek
  2. Mam problem z moim Mate 10 Pro, naładował się przez noc do 57%. Mam w domu także P10'ke i ten sam problem był jakieś 3dni temu. Mam dwie ładowarki, są one takie same, oryginalne, problem występuje na obu ładowarka jest i obu telefonach. Nigdy wcześniej nie miałem problemów. Pierwsze podejrzenia wg. mnie to soft bo i Mate 10 i P10 dostały jakieś update. P10 jest z Orange ale nie ma brandu a Mate z wolnego rynku. Może ktoś też miał taki przypadek? Wersja oprogramowania BLA-L29 8.0.0.129 (C432)
  3. Witajcie. Od jakiegoś czasu, przeczuwam że od kiedy mam Nougata na swoim s6 edge plus zauważyłem ciekawe problemy: 1) Mam ładowarkę indukcyjną Z Fats Charge od samsunga (ta która była dedykowana do edge plus i note 5) I często po położeniu telefon na ładowarkę nic sie nie dzieje. Musze ją odpiąć od prądu, podpiąć i potem załapuje a czasem zapala się niebieska dioda ładowarki ale nie ładuje. Dodatkowo inne telefony z indukcją ładuje od kopa. A jeszcze dodatkowo inna indukcja (od S7) ładuje mojego S6 Edge + bez problemu.... 2) Ładowanie w samochodzie. Mam 2 ładowarki. ORG Samsunga z Adaptiv Fast CHarge oraz Devia Quick Charge 3.0. Na obydwu podczas włączonej nawigacji, LTE, bluetooth do słuchawki jadąc na mapach przez 30 minut spokojnie z 90% dobijało do 100%. Teraz... Mimo włączenia Trybu oszczędzania energii, zmiany rozdzielczości na HD itp. W najlepszym wypadku naładuje 1-2% a dzisiaj nawet zjechało o 1% w dół. Dodam że bateria wydaje się sprawna, telefon trzyma tak jak trzymał. Od 8-22 mam miedzy 40-70% zależy jak używam (w pracy często prawie wcale). Oryginalna ładowarka sieciowa ładuje poprawnie. Na Fast Charge korzystając z telefonu wręcz widać jak procenty skaczą w górę z minuty na minutę... Softa Zmieniałem, WIPE robiłem. Obecnie PLUS NOUGAT 7.0 czyli taki jak powinien być (telefon z plusa). testowałem XEO, France, Slovakia od kiedy Nougat wyszedł i to samo.
  4. Czesc, problem jak w temacie. Jakis rok temu zrobilem defaultsy na telefonie, wszysko dzialalo ok, soft fabryczny + plus wylaczylem i wrzucilem do szuflady. Dzisiaj podlaczam do ladowania a na ekranie tylko bateria z nieruchomym kolkiem postepu i w lewym gornym rogu wykrzyknik jak na zdjeciu. cos ktos poradzi? domyslalm sie ze jakis licznik wybil i system mnie znowu w konia robi zeby kupic nowe komponenty ale moze jest jakas kombinacja klawiszy czy cos?
  5. bialas16

    huawei p8 lite -zero reakcji

    Witam, jestem posiadaczem huawei p8 lite który nie reaguje na nic, ładowarka nie ładuje, komputer go nie wykrywa, nie włącza się. Co może być przyczyną ?
  6. Siemka,( Piszę z pytaniem odnośnie ładowania, gdy telefon się rozładuję do zera (wyłączy się) po podłączeniu do ładowarki i zaświeceniu się ekranu często pokazuje 11% 15% lub 19% (różne wartości) a kabel podłączony jest przez sekundę a chwilę wcześniej było 0% czy bateria wariuje? nie wierze, że w sekundę naładowało się np te 19% nie ma po prostu takiej opcji. Nie mam roota, nic nie grzebane zawsze ładowane mniej więcej od 5-10% do full. Poproszę o sugestie
  7. Witam, mam nowy Samsung Gear Fit i od razu pojawił się problem z ładowaniem. Oryginalnie dołączona ładowarka po prawidłowym podłączeniu nie ładuje smartwatcha. Inna ładowarka od telefonu ładuje bez problemu Gear Fita. Ta ładowarka od Gear Fit z kolei ładuje bez problemu mój telefon Sony Xperia M. Wie ktoś o co może chodzić?
  8. Witam, jakiś czas temu zakupiłem naklejkę z funkcją ładowania bezprzewodowego wraz z ładowarką. Niestety po jakimś tygodniu telefon przestał ładować (bezprzewodowo). Okazało się, że niedziała moduł ładowania w samym telefonie, jednak nie mam pewności co mogło być przyczyną tej awarii. Ładowarka qi jak i naklejka pochodzą z tej aukcji: http://allegro.pl/ladowarka-bezprzewodowa-chip-samsung-lg-g4-zestaw-i5661949253.html Moje pytanie brzmi: Czy przyczyną awarii mogła być ładowarka, naklejka czy może była to wina telefonu? Może ktoś z forumowiczów miał podobny przypadek?
  9. Siemka wszystkim ! Jest problem z moim galaxy ... a więc do rzeczy Jest problem z ładowaniem telefon ładuje się pod kablem usb (tylko i wyłącznie podpiętym do komputera), pod zwykłą ładowarką 0 reakcji (zwykła ładowarka czyt. oryginalna ładowarka od samsunga + sprawdzanie na 10 innych..) ... co to może być ? Jakiś problem z płytą główną ? Czy może wejście od ładowania ? z baterią chyba też jest problem bo schodzi do 0 bardzo szybko .. :/ proszeeee pomóżcieee ! p.s. Galaxy Charging pokazuje: -Reference 466 mA -Maximum: 100 mA -Average: 100 mA
  10. Witam, mój Samsung Galaxy S3 (GT-I9300) się w ogóle nie ładuje. Nie ładuje się od momentu, gdy rozładowałem baterię do 0% i system nie zamknął się poprawnie (choć nie wiem, czy to w ogóle ma jakiś związek). Po podłączeniu go do ładowania (gdy jest wyłączony) pokazuje się ikonka baterii z kółeczkiem w środku, po czym znika, znowu się pojawia, znika, itd... Czasem pojawi się ikona ładowania, ale tak naprawdę poziom naładowania baterii nie wzrasta. Jeśli włożę naładowaną baterię to telefon działa normalnie (za wyjątkiem ładowania), nawet można przesyłać dane komputer<->telefon przez USB. Próbowałem: użyć innej ładowarki ładować z USB w komputerze ładować przez inny kabel USB wymienić baterię na inną reinstalować ArchiKernel przez recovery zainstalować stockowy ROM przed Odin (wersja 1-plikowa) zainstalować inny stockowy ROM (wersja 1-plikowa) oraz Boeffla kernel przez Odin rozkręcić telefon i sprawdzić wzrokowo gniazdo USB - wygląda OK podłączyć miernik pod te styki, które ładują baterię - przy włożonym kablu USB i wyciągniętej baterii jest tam napięcie ok. 3V na środkowych pinach podłączyć napięcie pod te dwa styki koło baterii, co służą do ładowania indukcyjnego - ten sam rezultat, tylko, że pojawiły się dodatkowo te niebieskie kreski (jak przy ładowaniu indukcyjnym) Chyba jakiś moduł ładowania na płycie głównej jest uszkodzony, co nie? Co może być jeszcze przyczyną i jak to naprawić? Mam dobrą lutownicę kolbową i masę elementów elektronicznych w domu, może jakiś mały element wystarczyłoby na tej płycie głównej przelutować? Widziałem płyty główne "w 100% sprawne" na allegro za ok. 100 zł, wystarczy kupić i zwyczajnie przełożyć? Czy ewentualna naprawa w serwisie byłaby tańsza niż te 100-150 zł? Proszę o pomoc, Defozo
  11. gacus123

    LG l7 P700 Nie ładuje

    Witam proszę was o radę bo sam nie wiem co już robić więc sprawa wygląda tak wymieniałem baterię ostatnio ponieważ uważałem że tamta siadła już od starości 3 lata miała telefon po rozładowaniu baterii do zera nie załączył się ani nie ładował, no to kupiłem nową baterię telefon zaczął działać ale problem pojawił się jak znowu bateria się rozładowała do 0, gdyż nie ładuje znowu wiecie co może siadło? dodam że próbowałem ładować od ładowarki od pc na dwóch kablach usb więc to raczej nie to.
  12. lucas525

    Telefon się nie ładuje

    Witam Problem polega na tym że po podłączeniu telefonu do ładowarki wskaźnik baterii pokazuje że się ładuję ale przez całą noc nawet 1% nie wbije a czasami się zdarzy że coś tam naładuje albo nawet że spadnie jeszcze procent. Ładowarka, kabel i bateria są na pewno dobre bo sprawdzałem na innym Lg L5 więc co może być przyczyną i jak to naprawić? Z góry dzięki
  13. Jwt. Jak padnie bateria to po podłączeniu do ładowarki pokazuje się tylko kółeczko po nim powinna wskoczyć animacja ładowania ale tak się nie dzieje... Ekran świeci a telefon wisi... (Wersja pasma i8190XXAMG4) Miał ktoś tak? Wgrałem teraz CM11 i dalej jest to samo. Oba romy od Macława
  14. Witam! Mam taka Moto RAZR która ma chyba walnięty system. Przy włączaniu pokazuje logo M Dual core technology jednak nie łaska w system wejść. Chciałem wrzucić soft RSD Litem albo przez EternityProject fastboot, ale jest problem w postaci "Battery low".. Nie wiem jak ją naładować, mogę wejść w boot menu i w ap fastboot, reszta w boot menu kończy się bootloopem na logu wspomnianym wcześniej. słyszałem o tym BP Tools czy coś takiego jednak u mnie to nie działa. How to Flash with low Battery and Bricked Razr. - xda-developers to mnie zaciekawiło, jednak nie jestem najlepszy w angielskim i nie wiem o co chodzi autorowi w step 3 i 4 (modyfikuje tu FlashME od EP) Pomożecie? Zapomiałbym, to wszystko zaczęło się dziać po wrzuceniu SafeStrap i zainstalowaniu Slot 1..
  15. Witam, mam problem z j-tką (kolegi), telefon teoretychnie sprawny, lecz w praktyce cos nie gra. Kiedy podlacze ladowarke\usb ukazuje sie normalnie animacja (na baterii), w opcjach bateri pisze „ładowanie” ale nie ładuje, wrecz spada energia baterii. Szukalem na forum podobnych tematow ale nie znalazlem rozwiazania (program do kalibracji baterii nie pomogl). Może ktos uporal sie z takim samym problemem w swoim telefonie, prosze o pomoc.
  16. Witam, to mój pierwszy post na tym forum. Otóż mam problem z moją X10-tką, kupiłem ją okazyjnie troszke obitą, ekranik minimalnie pęknięty i kadłubek wymieniałem. Baterie podtrzymuje na papierku.. nie wiem czemu ale bez niego chyba jest zaluźna i telefon sie wyłącza przy wstrząsach bo rozłącza bateria (co tu jest problemem?). I główny problem.. chcę zostawić telefon podłączony na noc pod ładowarke, telefon naładuje sie kilka procent i przestaje ładować, najcześciej dochodzi do około 86-90% i nagle sobie odpuszcza i nie ładuje. Skonsultowałem sie z serwisantem powiedział że może to być (jak ja przypuszczam) bateria lub sam w sobie problem z sterownikiem ładowania (co zrobić w takiej sytuacji?). P.S. : Dodam że telefon ładuje się do 100% podłączony pod kompa. Proszę Was o pomoc! Pozdrowionka Groch243
  17. Pojawił się problem z ładowaniem. Ładownie NIE działa kiedy: 1. najpierw wtykam ładowarkę do gniazda sieciowego 2. następnie wtykam kabel mikro USB do telefonu Ładownie DZIAŁĄ gdy: Po wykonaniu powyższych czynności uruchomię ponownie telefon (zawsze pomaga) lub 1. najpierw wtykam kabel mikro USB do telefonu 2. następnie wtykam ładowarkę do gniazda sieciowego (drugi sposób nie zawsze pomaga) Podłączając telefon do laptopa kablem ładowanie rozpoczęło się dopiero po restarcie. Sprawdzałem na dwóch ładowarkach, różnych producentów. Wykonałem przywrócenie ustawień fabrycznych przez menu Ustawienia. Android 2.3.7 Czy ktoś wie jak można temu zaradzić? Edycja: Dodam jeszcze, że komputer nie rozpoznaje urządzenia. Wyświetla komunikat o treści: "Nie rozpoznano urządzenia. Jedno z urządzenie podłączonych do komputera może mieć awarię... " Sprawdzono na dwóch maszynach.
  18. Vind

    Brak ładowania Xperia S

    Witam Serdecznie, Telefon wyłączył się po podłączeniu go do komputera i już się nie włączył. Po odrzuceniu gwarancji przez serwis SONY w Wrocławiu ( iż rzekomo telefon jest zalany) a wodę tą widział jak świnia niebo przyszło mi naprawiać telefon na własny rachunek. W 1 serwisie - wymiana baterii (pomogło! - włącza się, działa wszystko super) - niestety nie ładuje się. W 2 serwisie - czarna magia - serwisant twierdzi iż jest to jakiś moduł popsuty ale niestety nie ma dostępu do takich części. W 3 serwisie - twierdzą iż prąd dochodzi do portu ładowania ale nie mają pojęcia czemu nie ładuje się. Pytania do Was drodzy forumowicze: 1. Czy ktoś doświadczył takiego problemu? 2. Czy ktoś posiada mechanicznie uszkodzoną XS ale z działającym układem ładowania? - na sprzedaż? 3. Czy korzystał ktoś z jakże rzetelnego odpłatnego serwisu pogwarancyjnego w Wrocławiu? Interesuje mnie naprawa przez nich - odpłatna, jednak czy jest możliwość aby najpierw wycenili i dopiero abym dał odpowiedź czy zgadzam się na naprawę. Być może ktoś z was z tego korzystał.. 4. Lub zna ktoś naprawdę kompetentną osobę z Bydgoszczy lub okolic, która zna się na rzeczy aby to zrobić? Bardzo dziękuję za wszystkie odpowiedzi z góry, i liczę że dzięki wam telefon wróci do mnie sprawny.. Pozdrawiam, Vind
  19. Telefon normalnie działał, ale nie chciał się ładować w żaden sposób. Ani przez sieć, ani przez usb. Testowałem dwie ładowarki i dwa kable. Brak efektu. Wyłączyłem Ace'a, a ku mojemu zaskoczeniu przyciski dotykowe dalej świeciły. Tak, świeciły po wylączeniu. Wyjąłem baterię, wszelkie światełka zgasły, włożyłem ją z powrotem, ale Ace już nie wstał. Bateria jeszcze nie była w pełni rozładowana, ale nie włączył się nawet na ułamek sekundy. Dalej nie chciał się ładować. Dobrze kombinuję, że bateria padła, czy to coś innego?
  20. Witam od jakiegoś czasu moja x10 mini pro w ogóle sie nie ładuje po podłączeniu do ładowania pali sie tylko dioda w zależności jaki jest poziom bateri tak samo jest kiedy podłącze tel pod kompa niby wykrywa jako nierozpoznane urządzenie ale nic poza tym gdyby nie to że mam inny tel z taką bateria to mini leżała by bezczynnie ;/ nie jest to wina kabla usb bo sprawdzałem sterowniki na kompie też mam zainstalowane co może być powodem? w sumie jakoś mi tak strasznie nie przeszkadza ale chciałbym sobie wgrać nowszego androida i muszę jakoś to naprawić
  21. Witam ostatnio mam problem z moją X10 gdy podłączam ją do komputera wyświetla się ,,Nieznane urządzenie" jednak telefon się ładuje . Myślałem , że mam zepsute wejście USB ale gdy podłączam do Playstation 3 w telefonie wyświetla mi się czy włączyć pamięć masową i pokazuje się taki ludzik jak na logo ANDROIDA w kolorach zielony i gdy kliknę pamięć masową pomarańczowy . W komputerze nie wykrywa mi go ani SEUS'em ani FlashTool'em ani PC Companion a telefon kolegi Sony Ericsson Hazel znaduje . Mam pytanie jak to naprawić muszę telefon podłączyć do kompa ponieważ jak bawiłem się w systemowych plikach usunąłem plik settings.apk a teraz niedawno zapomniałem o tym i wziąłem kliknąłęm HARD RESET no i nie mogę zainstalować żadnej gry ponieważ nie zaznaczę Nieznane źródła w zakładce Aplikacje . PLEASE HELP !!!
  22. toldi7771

    Facebook nie ładuje zdjęć

    Jak w temacie jak wchodzę do aplikacji facebook to wszystko wczytuje wiadomości ikonki znajomych lecz nie pokazują się zdjęcia w postach a jak wchodzę w jakieś zdjęcie to też go nie ładuje i się nie pokazuje.
  23. Witam. W moim telefonie jest padnięty soft i wszystko byłoby ok gdyby nie to że nie mogę wgrać nowego ponieważ telefon nie połączy się z komputerem.Z ładowaniem baterii też jest problem. Więc może to wina softa,że blokuje dostęp do złącza?? bo naprzykład gdy chce zaznaczyć opcję "debugowanie USB" telefon się restartuje. Proszę o pomoc!!
x