Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie działa internet' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 4 wyniki

  1. Witam, mam problem z moim LG G3. Gdy miałem na nim CM13 wszystko działało cacy, zainstalowałem stock 6.0 przez LG Flash Tool i od tamtej pory nie działa mi transmisja danych, jest uruchomiona lecz połączenia brak. W między czasie flashowałem Fulmicsa w wesji 3.5, na to znów stock i dalej Fulmicsa w wersji 4.0 (aktualnie na telefonie). Przez krótką chwilę na pasku powiadomień pojawiła mi się ikonka H i to by było na tyle. Czy ktoś jest w stanie mi pomóc? Podejrzewam że trzeba coś dograć i powinno śmigać.. Pozdrawiam!
  2. Witam Mam pytanie odnośnie komórkowego transferu danych w z1 otóż mam wykupiony pakiet 1 GB i jak najbardziej jest on aktywny gdyż sprawdzałem na swoim koncie T-mobile. Niestety dwa dni temu zakupiłem nowy telefon i po przełożeniu karty sim nie działa. Gdy z poziomu telefonu włączam transfer danych pisze że wszystko jest włączone a gdy odpalam pierwszą lepszą stronę pisze, że jestem w trybie offline Wie ktoś czy to problem telefonu ? Z góry dziękuję i pozdrawiam.
  3. WaszkoMen

    Dane pakietowe nie działają!

    Siema Mam kilka problemów (dokładnie dwa) z Cyjanem w wersji 10.1.3 na swoim SGS I9000. Najpierw kilka fotek: I teraz owe problemy: 1. Nie działają mi dane pakietowe (T-Mobile) - APN są poprawnie skonfigurowane, dane pakietowe włączone, a Internetu brak (Wi-Fi działa bez zarzutu). Nie pokazuje się również ikonka "H" lub "3G" nad kreskami zasięgu, co skutecznie utrudniło mi dzisiejszy powrót do domu bez nawigacji . 2. Szalejący zasięg. Jasnym i oczywistym jest, że wybierając się na łono natury, nie zawsze mamy pełny zasięg w telefonie. Sytuacja staje się co najmniej dziwna, kiedy jedna kreska zasięgu utrzymuje się w centrum Łodzi (~728 892 ludziów, co by ktoś nie powiedział, że to jakaś wieś). Często, gęsto wyświetla mi się napis "Tylko połączenia alarmowe". W sumie to nie mam jakichś kontrahentów, którzy muszą mieć ze mną kontakt, ale obrywa mi się od dziewczyny, że specjalnie wyłączam telefon, żeby z nią nie rozmawiać . Jeżeli zna ktoś złoty środek, aby usunąć te dwa, dość irytujące moją skromną osobę, błędy to byłbym nieziemsko wdzięczny a:D
  4. witam dzisiaj kupiłem to cudo, jednakowoż wogóle nie mogę połączyć się z internetem, ciągle przy łączeniu z routerem się rozłącza, router netiaspot. wyłączyłem WPS, wyłączałem hasło, nic to nie daje router, tablet przez chwilę się łączy i pisze że sieć poza zasięgiem jak siedzę 2 metry od routera. Nie wiem co poradzić ten tablet bez neta jest nieużyteczny. proszę o pomoc pozdrawiam:help:
x