Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie działa wifi bluetooth sieć komórkowa lte soft' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Cześć. Jakiś czas temu zaczęły mi się problemy z G3 D855. Najpierw padł WiFi i Bluetooth, później padła sieć komórkowa. Działo się to na Androidzie 5.0. Ten ostatni fakt zmobilizował mnie do działania i zaktualizowałem telefon przy pomocy komputera do Androida 6.0 . O dziwo wszystko zaczęło działać tak jak trzeba. Moja radość była jednak krótka, gdyż niewiele później po aktualizacji Gmaila telefon zaczął się co chwila restartować (odinstalowanie Gmaila pomogło). Dałem więc polecenie aktualizacji wszystkich aplikacji w Google Play i aplikacji dostarczanych przez LG (w jakiejś ich aplikacji). No i niestety to wszystko popsuło... Najpierw (jak wcześniej) padło WiFi i Bluetooth, a po chwili dalszych aktualizacji i Sieć Komórkowa padła... Starałem się ratować sytuację formatem, ale to nie zmieniło sytuacji. Przy wszystkich tych usługach nadal widnieje dopisek, że są niedostępne i nie można ich włączyć. Czy może to oznaczać, że wina tej całej sytuacji leży w sofcie? Może powinienem wgrać od nowa, jeszcze raz czysty system (telefon bez brandu, sprowadzony z Portugalii, kupiony na allegro)? Jak to zrobić? A może cały problem jest jednak spowodowany jakąś usterką hardwerową (jaką?)? Jak to naprawić? Dzięki za pomoc!
x