Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie uruchamia sie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 24 wyników

  1. Dzień dobry, wczoraj moja Moto X Force padła. Nie reaguje na próby włączenia, po podłączeniu do kabla (próbowałem kilka różnych kabli i ładowarek) miga zielona dioda LED, ekran pozostaje czarny i telefon dalej się nie włącza. Co ciekawe po podłączeniu kabla da się odpalić fastboot menu, niestety nie da się przejść do recovery bo po wybraniu jakiejkolwiek opcji ekran znowu robi się czarny. Jeśli tylko wyjmę kabel z gniazda to fastboot od razu znika. Wygląda to tak jakby telefon zupełnie odciął od siebie baterię (może wtyczka baterii wypięła się z płyty głównej?). Jeśli to ma jakieś znaczenie, tuż przed uwaleniem włączony był GPS z Yanosikiem, Naviexpert i siedziałem na Fejsie więc telefon był mocno obciążony. Miał wtedy jakieś 60-70% baterii. W telefonie kilka miesięcy temu wymieniałem baterię na zamiennik z allegro, dotychczas działała bez zarzutu. Bardzo proszę o pomoc.
  2. Witam, mój problem wygląda następująco mam telefon HTC One M9 Prime Camera Edition, który uruchamia się ale jedyne co pokazuje to ekran startowy (zawiesza się na nim) i nie wczytuje systemu dalej, problem zaistniał po tym jak chciałem przywrócić telefon do ustawień fabrycznych. Moje pytanie brzmi czy mając telefon w takim stanie jest możliwe wgrać na niego nowego ROM'a, jeśli tak, to jakiego i jak to zrobić (komputer nie rozpoznaje urządzenia). Wujek google mi nie pomógł, wiec jestem zmuszony napisać tutaj Chociaż wskazówka gdzie mam szukać Cokolwiek mnie ratuje
  3. kamilo_2302

    Nie uruchamia sie tylko wibracja

    Witam Mam problem zakupilem niedawno samsunga j5 2016 i ostatnio upadl i widac ze jest pekniety wyswietlacz dotyk caly. Lecz po wlaczeniu jest tylko jedna wibracja i tyle zadnych dzwiekow ekran nie jest podswietlany. Nie reaguje na ladowarke lecz po podlaczeniu do komputera ten go wykrywa co moze byc tego przyczyna czy moglo oprogramowanie pasc i przez to czy to moze plyta.
  4. Witam, szukałem na forum, ale nie znalazłem żadnej pomocy, dostałem Samsunga galaxy S2 Plus prawdopodobnie po upadku, telefon razu uruchomiłem wszystko działało ale strasznie się grzał, po wyłączeniu nie udało się go drugi raz uruchomić, jak włożę baterię i uruchomię to nic się nie wyświetla tylko zaczyna się grzać, po podłączeniu do prądu też nic więcej się nie dzieję nawet nie świecą diody. Po podłączeniu do komputera (wind 10) zostaje wykryty jako Nieznane urządzenie, Sterownik nie dostępny. Da się z tym coś zrobić czy jedynie serwis albo wymiana płyty głównej ?
  5. Szelma21

    Lenovo Yoga 8 (60043)

    Trafil do mnie tablet yoga 8. Problem z nim jest taki, ze sie nie wlacza, po przycisku jest tylko napis "Lenovo" i tak stoi caly czas. Po podlaczeniu ladowarki sieciowej na ekranie bateria z czerwonym "piorunem" i chyba, brak ladowania. Po podlaczeniu pod usb komuterowego normalnie laduje, znaczek wypelniajacej sie bateri na zielono. Koputer widzi urzadzenie ale w zaden sposob zainstaloawac sie nie da (urzadzenie MTP USB) Przy probie recovery na ekranie pojawia sie "landek z wykrzyknikiem i napis" "Brak polecenia" . [Dodano: 21 luty 2016 - 12:38] Temat do wywalenia. Tablet zrobiony. Ruskie strony czasem sa bardzo przydatne.
  6. Witam wczoraj dostałem telefon od kumpla ze standardowym problemem - Nie uruchamia się i ciągle wisi na logo Sony. Sądziłem że pójdzie gładko jak z innymi telefonami ale stoję w miejscu. Korzystałem z programów: - Sony PC Companion - Telefon łączy się instaluje urządzenie następnie wyskakuje komunikat że nie udało się połączyć. - Emma - Telefon się łączy po dłuższej chwili ale wyskakuje info że telefon zablokowany. - Flashtool - Apka dość szybko łączy się z telefonem ale od razu wyrzuca info że telefon został odłączony. - RootGenius - apka się nie łączy ponieważ nie włączone jest Debugowanie USB. Sterowniki zainstalowane a mimo to na dwóch komputerach nie pokazuję połączenia jedynie tylko że jakieś urządzenie zostało podłączone i zainstalowane. Ogólnie telefon potrzebuje jakiś 3-5 minut aby program połączył się z nim. Podpinając pod kompa i trzymając Vol - dioda od razu z czerwonej zmienia się na zieloną, trzymając Vol + dioda zmienia się na niebieska ale nie bardzo mi to pomaga bo i tak nic nie mogę zrobić. Nie mogę też zrobić Hard Reset ( Power + Vol+) ponieważ telefon próbuje startować normalnie. Telefon nie był flashowany, rootowany ani nic z tych rzeczy także nie wiem bardzo jak go odratować. Może jakieś pomysły ? EDIT2: Udało się w końcu połączyć z flashtoolem i uruchomić flasha jednak szybko się kończy komunikatem 29/013/2016 16:13:57 - INFO - Selected Bundle for Sony Xperia E1 (D2005). FW release : 20.0.A.1.21. Customization : CE 29/013/2016 16:13:57 - INFO - Preparing files for flashing 29/014/2016 16:14:27 - INFO - Please connect your device into flashmode. 29/021/2016 16:21:17 - INFO - Opening device for R/W 29/021/2016 16:21:18 - INFO - Start Flashing 29/021/2016 16:21:18 - INFO - Processing loader.sin 29/021/2016 16:21:18 - INFO - Checking header 29/021/2016 16:21:18 - ERROR - Processing of loader.sin finished with errors. 29/021/2016 16:21:18 - INFO - Ending flash session 29/021/2016 16:21:18 - ERROR - 29/021/2016 16:21:18 - ERROR - Error flashing. Aborted 29/021/2016 16:21:18 - INFO - Device connected in flash mode EDIT1: Po dłuższych próbach połączeniach do Emmy taki komunikat http://imgur.com/gBvlbtR
  7. Witajcie. Od miesiąca używam Galaxy J5 SM-J500FN (Android 5.1.1 - w międzyczasie zainstalowany ROOT), postanowiłem przenieść notatki ze starego telefonu (S4 mini I9195, 4.2.2, aplikacja Smemo 2.17.638726 - ta magazynuje każdą notatkę w pliku .snb). Niestety J5 fabrycznie ma zgoła inny nieco wszawy notatnik (nie udało mi się zlokalizować jej plików, jedynie odnalazłem jeden systemowy zawierający tekst wszystkich notatek przeplatany "krzaczkami"). Wyciągnąłem zatem .apk z S4 próbując ją zainstalować w J5 - bez skutku. Z sieci ściągnąłem Smemo-v2.0.zip by zaistalować go na karcie SD, tu okazało się, że nie można uruchomić recovery - przy kombinacji VOL+ HOME + POWER na 2 sek. pojawia się ekran samsung i znika metoda uniwersana z poradnika [xxx] również nie przyniosła sukcesu - zatrzymało się na Device not Found on PC, samsung usb driver 1.5.6.0 nie pomogło, mimo że w PC telefon był widoczny z dostępem do plików. Próbowałem ze sklepu google play https://play.google.com/store/apps/details?id=com.sec.android.widgetapp.diotek.smemo&hl=pl- tu aplikacja jest niezgodna ze wszystkimi Twoimi urządzeniami. Aby telefon był widziany jako kompatybilny skorzystałem z tego poradnika: [xxx] na wszelki wypadek zrobiłem kopię pliku build.prop po czym go przeedytowałem - restart - Smemo znowóż nie dało się zainstalować. Przywróciłem oryginalny plik na swoje miejsce - restart - i android już się nie włącza (zatrzymuje się na ekranie samsung). Namieszałem i skończyły mi się pomysły jak to odkręcić.
  8. Waldek Bugajski

    Nie uruchamia sie po aktualizacji systemu

    Witam. Piszę w sprawie mojej Motoroli Moto G 1st. gen. Mianowicie mam z nią problem.. W dniu dzisiejszym pare razy instalowalem od nowa soft ponieważ chciałem wgrać cm. Po kilku próbach zrozumiałem że cm 13 nie ruszy mi na Kit Kacie więc postawilem system od nowa i postanowiłem go zaktualizować do 5.0 Aktualizacja sie pobrała wyskoczyła informacja o instalacji i się zaczeła. Podczas instalacji już pod koniec telefon tak jakby umarł . Jest czarny ekran telefon jest wyłączony. Nie reaguje ani na przyciski, ani podłączenie do ładowarki, komputera . Wie ktoś może jak to naprawić ? Czy już jest do wyrzucenia ? Proszę o szybką pomoc .
  9. Witam wszystkich serdecznie! Jestem nowym użytkownikiem forum. Postanowiłem do Was dołączyć ponieważ mam problem z moim GT-N8000 (wifi + 3g). Zakupiłem ten tablet za w miarę okazyjną cenę, ponieważ jest to wersja testowa, bez gwarancji i ładowarki i miał być przeznaczony do utylizacji. Od razu w tym miejscu zaznaczę, że zakupiłem oryginalną ładowarkę Samsunga która działała i ładowała szybko tak jak należy. Tablet wizualnie w nienagannym stanie, ofoliowany ale mógł mieć jakieś ukryte wady prawdopodobnie w oprogramowaniu. I faktycznie czasami się wieszał, przy przekręcaniu się ekranu niektóre aplikacje zatrzymywały się i wyłączały. Często nie zwijało się pole do pisania mimo że znikały litery. Ogólnie nie pracował zadowalająco. Wersja Androida jaką miał to 4.0.3. Próba aktualizacji do nowszej wersji z poziomu ustawień tabletu podczas jego uruchomienia nie przynosiłą rezultatu. To samo przez Kies. Postanowiłem więc spróbować go zaktualizować ODINem. Czytałem wiele instrukcji i wiedziałem jakie wiąże się z tym ryzyko, a także znałem opinie innych użytkowników co do Kitkata, ale zdecydowałem że zrobię upgrade do tej wersji gdyż spodziewałem się że może nie będzie takich problemów z jakimi się zmagałem na 4.0.3. Poza tym znalazłem (tak mi się wydawało) dobry poradnik http://#####2014/04/28/wyciekl-android-4-4-2-dla-samsunga-galaxy-note-10-1/ oraz odpowiednie pliki. Robiłem wszystko jak w instrukcji. Tablet zaktualizował się gdzieś w 70% i wtedy pojawił się błąd FAIL. Aktualizacja zatrzymałą się. Niestety nie zapamiętałem i nie zapisałem przebiegu aktualizacji z Odina ale na pewno przeszła już ona etap aktaulizacji systemu a prawdopodobnie zatrzymała się na boot.img. Czekałem dłuższy czas ale nic się nie działo więc rozłączyłem odina. Na ekranie tabletu wciąż był proces w trakcie więc odłączyłem go od komputera. Nic się nie zmieniło więc postanowiłem go wyłączyć. Niestety po tym ruchu tablet nie reaguje na nic. Próbuję wejść w download mode ale kombinacja przycisków nie działa. Podobnie w przypadku kombinacji POWER+Vol+ abym mógł zrobić reset. Tablet po prostu umarł. Po podłączeniu do ładowarki nie ładuje się, podobnie po podłączeniu do komputera - zero reakcji. Zauważyłem tylko że tablet jest ciepły w jego górnej części z tyłu, obok aparatu. Czy jest możliwe jeszcze wgranie w jakiś sposób systemu w takim stanie? Czy może da się jakoś odpalić system z pamięci zewnętrznej? Jesteście w stanie pomóc takiemu bądź co bądź laikowi jak ja? Z góry bardzo dziękuję za każdą odpowiedź! Pozdrawiam
  10. Witam, mam problem z moją xperią. Parę dni temu zaczęła sama się restartować, następnego dnia rano wyłączyła się i już nie da się jej włączyć. Pod ładowarką miga logo sony co jakiś czas, bateria była prawie pełna, świeci się czerwona dioda. Flashtool nie wykrywa telefonu. Co mogę zrobić? Logi: 09/009/2015 21:09:55 - INFO - Flashtool Version 0.9.19.0 built on 29-07-2015 12:00:00 09/009/2015 21:09:55 - INFO - Executing search strategies to find proxy selector 09/009/2015 21:09:55 - INFO - No proxy found for IE. Trying next one 09/009/2015 21:09:55 - INFO - Strategy firefox failed trying next one : No Firefox installation found 09/009/2015 21:09:55 - INFO - No proxy found for java. Trying next one 09/009/2015 21:09:55 - INFO - Syncing devices from github 09/009/2015 21:09:55 - INFO - Scanning devices folder for changes. 09/010/2015 21:10:00 - INFO - Pulling changes from github. 09/010/2015 21:10:01 - INFO - Devices sync finished. 09/010/2015 21:10:08 - INFO - Device connected with USB debugging off 09/010/2015 21:10:08 - INFO - For 2011 devices line, be sure you are not in MTP mode 09/010/2015 21:10:11 - INFO - Device disconnected 09/010/2015 21:10:12 - INFO - Device connected with USB debugging off 09/010/2015 21:10:12 - INFO - For 2011 devices line, be sure you are not in MTP mode 09/010/2015 21:10:20 - INFO - Device disconnected 09/010/2015 21:10:21 - INFO - Device connected with USB debugging off i tak w kółko...
  11. Witajcie. Moja Xperia M2 D2303 nie chce się do końca włączyć. Mianowicie po napisie Sony a następnie Xperia telefon zatrzymuje się na animacji fali i dalej nic nie idzie. Próbowałem już Flashtoolem wgrywać androida 4.4.4 i też 4.3 ale nic to nie daje. Naprawa telefonu przez Sony PC Companion nie przynosi skutku. Macie jakieś rady? Była już wzmianka na ten temat tutaj http://forum.android.com.pl/topic/214483-bootloop-brak-zmian-po-flashu/#ale nie ma zadnego rozwiazania. Prosze o pomoc. Pozdrawiam
  12. EskiKreski

    Telefon nie chce się włączyć.

    Witam, kilka dni temu mój Galaxy S3 zresetował się i nie chce się włączyć, dochodzi do ekranu z nazwą telefonu i tak jakby się resetuje. Ostatnio często się resetował i też nie chciał się włączyć lecz wyjęcie i włożenie baterii pomagało. Użycie kombinacji Volume UP + Power + Home nie skutkuje - nic się nie dzieje, tak jakby w ogóle nie czuł tego. Użycie kombinacji Volume DOWN + Power + Home skutkuje lecz nie do końca - przechodzi do następnego ekranu, pojawia się ten Critical Error, ale wciskając Volume UP, aby przejść do reinstalacji - nic się nie dzieje, to samo z Volume DOWN. A po chwili znowu się telefon resetuje i tak w kółko. Po podłączeniu do ładowarki pokazuje się bateria z kółkiem (które się nie kręci) i nic. Telefon mam od początku roku 2012 (czyli już trochę ma), natomiast kupiłem nową baterię pod koniec 2014 roku. Dodam jeszcze, że to nie może być wina baterii (bo o takich problemach też słyszałem), bo mój kolega ma działącą S3 i na jego baterii dzieje się to samo. Z góry dziękuję za pomoc. @Edit Dodam jeszcze, że telefon mi nie upadł ani nic oraz jest czysty - zero ROMów itd.
  13. Witam. Pobrałem sobie Google Launcher Now, ale gdy chcę uruchomić, to wyskakuje, że Xperia - strona główna (..) jest jako domyślny launcher i trzeba wejść w ustawienia i wczyścić dane aplikacji dla Xperia strona główna. Więc robię tak i dalej to samo. Po przyciśnięciu klawisza głównego (chodzi mi o ten domek ) system nie wykrywa wcale tego launchera od Google. Jest ktoś w stanie pomóc? ROM 4.3, odblokowany bootloader, full ROOT
  14. Cześć, Potrzebuje waszej pomocy w postawieniu na nogi mojego samsunga ace s5830. Bawiąc się unistallerem usunąłem o jeden plik za dużo, bodajże strona startowa (nie pamiętam). Teraz telefon startuje do loga samsunga i reset w koło Macieju. Mam nadzieję, że znacie na to jakieś lekarstwo. Przy okazji, skoro już straciłem wszystkie dane z telefonu, chciał bym go zupełnie wyczyścić i postawić nowy soft bez wszystkich niepotrzebnych rzeczy. Tak aby bateria wytrzymywała nieco dużej, a telefon się nie wieszał i resetował. Proszę o wskazanie mi odpowiedniego softu i wszystkie niezbędne programy Dysponuję kartą pamięci 32gb może przy jej pomocy można jakoś "odmulić" ten telefon, tak aby swobodnie pobierać większe pliki ze sklepu. Jeszcze raz proszę o możliwie szybką i fachową pomoc. Pozdrawiam Talib
  15. witam mam problem ze względu na to że kupuje inny telefon to note chce sprzedać więc zacząlem robić zdjęcia aparatem gdy zdjełem klapkę i wyciągłem baterię z telefonu w celu zrobienia zdjęć gdy po ponownym włożeniu baterii i włączeniu note stoi on na logo samsung galaxy note gt-n7000 i co dalej nie rusza ,nawet logo samsung się nie pokazuje co mogło spowodować taki problem ?? jak by ktoś pytał to download mode działa ale nie działa recovery, baterię na wylączonym fonie ładuje tez bezproblemowo . proszę o szybkie odpowiedzi z góry dzięki w ostatecznosci mogę wgrac soft na nowo @soft wgrałem na nowo lecz to samo pokazuje się samsung galaxy note gt-n7000 i logo samsung potem restart i znowu logo samsung galaxy note gt-n7000 tym razem już bez logo samsung
  16. Witam. System w moim tablecie ładuje się bez końca. Krótko mówiąc nie da się go włączyć. Tablet to Prestigio Multipad PMP5097CPRO. System Android 4.0 Nieznam się prawie wogóle na tym systemie i proszę o pomoc w naprawie.
  17. Witam, posiadam kilkudniowego tableta prestigio pmp5670c_bk_duo tablet chodzil elegancko po czym rozladowal sie, i od tamtej pory gdy podlaczam go do ladowarki albo probuje uruchomic podswietla sie tylko czarny obraz i nic sie nie dzieje, nie dziala tez kombinacja power + volume up/down. oddalbym go na gwarancje ale dostalem go w prezencie i osoba ktora mi go zprezentowala nie mozne znalesc faktury wiec chcialbym ewentualnie postawic go sam macie jakies pomysly? dodam że tablet ładowałem już różnymi ładowarkami, nic nie grzebałem w ustawieniach
  18. Witam, tak jak w temacie. Wychodze dzisiaj ze szkoły, wszystko pięknie ładnie sprawdzam na telefonie godzine i lajt. Wsiadam do autobusu i jade kilka przystanków. Po wyjściu z auobusu chciałem sprawdzić ponownie czas a telefon nie odpowiada. Chcialem go zrestartować poprzez ponowne włączenie, ale nic się nie wyświetla na ekranie. Po powrocie do domu, podłączyłem telefon do komputera w nadziei że tylko się rozładował, lecz komputer go nie wykrywa. Jestem zielony w tych sprawach więc proszę o szczegółową pomoc.
  19. Witam mam problem z moja jotka. Od pewnego czasu cos sie stalo z telefonem, wcale sie nie uruchamia, mruga tylko czerwona dioda 3razy(jak jest troche bateri wcale nie mruga) , podczas ladowania rowniez mrug ale co pare sekund. Sprawdzane bylo na 2 bateriach jak i 2 ladowarkach. Telefon teraz kiedy podlaczy sie po usb\ladowarke caly czas wibruje, bez przerwy i oczywiscie mruga dioda czerwona. Napomne tylko, ze caly czas jest czarny ekran. Chcialem sie zapytac co moze byc uszkodzone, ewentualnie czy mozna to rozwiazac samemu. Prosze o pomoc.
  20. Witam Po probie zainstalowania chainfire 3D i zresetowaniu sgs III nie wlacza sie. Zatrzymuje sie na ekranie brandu "samsung Galaxy s III i9300" i dalej nie idzie. Probowalem z bootloadera zresetowac do ustawien fabrycznych ale nic to nie dalo. Co jest przyczyna a co wazniejsze jak go uruchomic? Jakies sugestie, propozycje?? bede wdzieczny. ---------- Post dołączono o 23:42 ---------- Poprzedni post napisano o 23:08 ---------- domyslam sie ze trzeba wgrac od nowa rooma?
  21. Wyrwijajec

    LG P990 nie włącza się.

    Robiłem to co tutaj w pierwszej metodzie http://forum.android.com.pl/f316/oficjalny-ics-v30a-dla-p990-232620/ lecz za każdym razem wyskakiwał błąd, po czym odłączyłem telefon i nic z nim się nie da zrobić w ogóle nie reaguje, nie włącza się. Nie uruchamia się nawet w trybie update, próbowałem również hard reset(vol-, home, power). Proszę o pomoc.
  22. Po aktualizacji do 4.0 tablet zatrzymuje się na Logo Androin 4.0 On Board stoi chwile a potem restart Czy da się coś z tym zrobić Czasami zatrzyma się na logo na dlugi czas i po adb da sie na niego wejsc adb shell widac katalogi itd Wgranie innego oficialnego img nie pomaga nie pomaga tez powrót do 2.xx GCTA 73120707680
  23. Witam Wszystkich Forumowiczów, Tak, jak w temacie poniżej przedstawiam swój problem: W niedawnym czasie stałem się posiadaczem tableta Modecom Freetab 9701 z sieci Plus. Po niedługim czasie postanowiłem wykonać procedurę root'owania w swoim nowym urządzeniu aby zyskać wiele ciekawych możliwości tak, jak w moim przypadku miało to miejsce wcześniej z urządzeniami: HTC DHD oraz SGS3. Wykonałem procedurę root'owania, co przebiegło zupełnie pomyślnie. Urządzenie po restarcie wstawało bez najmniejszych problemów oraz Superuser przyznawał uprawnienia w przypadku podkręcenia CPU o 100 MHz wzwyż aplikacją Set CPU. Natomiast próba podkręcenia CPU do 1200 MHz spowodowała zawieszenie się urządzenia. Po około 4 minutach zrestartowałem tablet używając wykałaczki i system Android 4 uruchomił się bez problemu. Niestety po raz kolejny spróbowałem podkręcić CPU z 1000 MHz do 1200 MHz zawiesił się ponownie. Od tej pory próba restartu urządzenia kończy się 'czarnym, podświetlonym ekranem z ikoną - androidem na środku wyświetlacza'. W związku z powyższym postanowiłem podjąć próbę naprawy urządzenia i pobrać ze strony producenta: Obraz ROM'u Firmware_freetab_9701_android_4.0.3.rar oraz wersję PLUS, instrukcje, sterowniki USB i LiveSuit, który służy do wykonywania aktualizacji romu w tabletach MODECOM. Próba instalacji jednego i drugiego ROM'u nie przynosi pozytywnego skutku, mimo prawidłowego zakończenia się procesu. Jeżeli ktoś z Was wie co może być przyczyną lub macie jakieś sugestie, bardzo proszę o pomoc, co ewentualnie można jeszcze zrobić?
  24. Wymieniłem baterię w G1 na Batimex-a (stary mi się "wybulił" wiec wysłałem go na gwarancję). Telefon przez jakiś czas działał w 100%, ale od jakiegoś czasu nie mogę uruchomić systemu. Tzn telefon uruchamia się i w momencie kiedy powinien się pokazać monit o PIN, wyskakuje komunikat o zamykaniu systemu (dioda oczywiście miga na czerwono). To samo dzieje się przy podłączonej ładowarce. Telefon niby się ładuje ale przy uruchamianiu dzieje się to samo co powyżej. Ponad to kilkugodzinne ładowanie nie zmienia koloru diody z czerwonej na np. żółtą czy zieloną. Co może być przyczyną takich jaj?
x