Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nie zarejestrowano sieci' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 3 wyniki

  1. Witam, jak w temacie, telefon nagle przestał logować się do sieci, nie upadł, nie został zalany, nie była wyciagana karta SIM, styki są całe, zrobiłem wipe data, cache, wgrałem czysty soft ( wcześniej był brandowany z plusa) imei poprawny, telefon kupiony na allegro na początku roku jako używany, jakieś pomysły co się mogło stać ?
  2. Witam mam taki problem, tak widziałem coś podobnego ale zaraz wytłumacze dlaczego jednak decyduje się napisać nowy tak więc na wstępie: Telefon - Galaxy S3 LTE (kupiony jako używka z wgranym Kitkatem 4.4.4 z pewnego źródła) System - wgrany na nowo zrootowany Kitkat 4.4.4 Operator - Plus (abonament jeśli to ma znaczenie, nowa karta sim) Problem - jestem u siebie w mieście, jest wszystko cacy telefon działa itd jadę do Opola a raczej za powiedźmy do wsi no i problem się zaczyna, tam jest słaby zasięg i jest albo to czerwone kółko, że brak zasięgu albo że mam go 1-3 kreski, niemniej jest czasem dość często albo mniej albo więcej, ale sedno problemu jest dopiero w momencie gdy próbuje np zadzwonić, od razu natychmiast po kliknięciu np w "POŁĄCZ" czy coś tam wyskakuje jak w temacie: "NIE ZAREJESTROWANO SIECI" i tak w koło, dzisiaj, dopiero w połowie drogi po jakichś 30-50km od tamtego miejsca i za opolem dopiero "sygnał" powrócił i doszło do mnie 20 zaległych smsów itd no i mniej więcej tak to wygląda, jestem u siebie problemu nie ma, pojadę tam problem jest. A teraz moje próby walki z problemem: Reset telefonu, reset do ustawień fabrycznych, przestawienie w tryb 3gsm (i wszystkie inne po kolei sprawdzone), wgranie od nowa calutkiego softu tego jak wyżej, zrootowanie, przekładanie kart (tu się okazało, że wkładając go w tamtym miejscu do starszego telefonu nagle odzyskał zasięg skur...) jakieś tam usuwanie aplikacji itd no w każdym razie wszystko co mogło na to wpłynąć starałem się sprawdzić ale bez skutku, jak dla mnie jedyne co zostało to to, bo np teraz telefon po roocie jest bez ponad 150 aplikacji których kitkat wgrywa normalnie 250 około, czy mogłem np jakiś sterownik usunąć czy coś? ale dodam, że przed takim ekstremalnym czyszczeniem z apek też to samo było. Nie wiem już co mam robić dzwoniłem do swojego ziomka od sieci to zaproponował tylko wymianę karty sim ale wątpi żeby to było to. Wy co radzicie? Tym bardziej, ze problem występuje właśnie jak tam jestem głównie i nie wiem jak to wygląda u Was ale np jak jadę autem to też dość często zasięgu nie mam, ale to chyba możliwe i nie takie anormalne jak w/w problem.
  3. Witam kupiłem mojego sgs3 z lombardu posiadał Androida 4.3 brandowanego z t-mobile używałem go normalnie na karcie Orange przez 2 tygodnie lecz od 3 dni bez jakichkolwiek moich ingerencji w system (nie bawiłem się ani flashowaniem roomów ani wgrywaniem modów, po prostu grałem w gry, pisałem smsy, siedziałem na fejsie i dzwoniłem). Posiadam komunikat" tylko połączenia alarmowe" a przy próbie manualnego wyboru dostaje info "nie można zarejestrować w sieci. IMEI jest ok SN również, nawet po wpisaniu kodu *#0011# info IMEI CERTI: PASS więc nie jest zablokowane przed kradzieżą(gdyby z takiej nawet pochodził fon). Co za tym idzie w info telefonu wyświetla się: Sieć: Orange PL - wiec kartę widzi ok Moc sygnału: -73dBm 20 asu - i jest zmienne ok Stan usługi: Nie działa Stan sieci komórkowej rozłączona Karta sim Orange działa na innych telefonach, wsadzałem też kartę Plusa do sgs3 i też nie zarejestrowano w sieci Wersja modemu: XXEMG4 Wgrywałem już stocka 4.3 jedno plikowca chyba 3 wersje nawet brandowaną dla Orange z SamMobile każda z innym Modemem, nawet 4.0.4, 3 plikowca również i też nic. Nie możliwe jest żeby sim lock się sam przywrócił a slot karty działa bo ją widzi. Co poradzić ? P.S.: Pytałem nawet o porady Archieg-o i Alexandra P.S.:Mój problem nie jest taki sam jak te które widziałem, u innych problem występował po zabawach użytkowników z softami a u mnie problem ukazał się z dnia na dzień przy normalnym użytkowaniu zwykłego Kowalskiego.
x