Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nieudane' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Siemanko, Mam taki problem, że po wybraniu opcji ,,przywróć ustawienia fabryczne" telefon sformatował się, ale po ponownym uruchomieniu, ustawieniu języka itp. Nie ma na nim ŻADNYCH aplikacji tzn. książki telefonicznej, smsów, aparatu itp. Tego wszystkiego co powinno być od ,,nowości" Co za tym idzie nie wiele można zrobić na telefonie, ponieważ do ustawień można się dostać jedynie za pomocą górnego paska, który ściągamy na dół i tam jest zębatka. Ktoś powiedział, że trzeba wgrać od nowa Androida, ale nie bardzo wiem jak to zrobić. Proszę o pomoc ! Pozdrawiam.
  2. Mam lenovo A7-10F MTK 8127 Próbowałem przywrócić tablet do androida KK za pomocą SP Flash Tool, ale coś poszło nie tak i teraz totalnie nic nie da sie zrobić, tablet nie reaguje, żadna kombinacja przycisków nie działa, da się go jeszcze przywrócić do życia, czy mam się już z nim pożegnać ??? pozdrawiam
  3. Witam, Pilnie potrzebuje pomocy wczoraj chcialem wgrac sobie nowy system do xperi t, cos poszlo nie tak i wyskoczyl blad, probowalem pare razy z innymi roomami i teraz tel na nic nie reaguje, nie siweca diody nie wibruje nic, jedynie co jak podlacze go bez bateri to w managerze urzadzen mam "qhsusb_dload ", szukalem instrucje czytalem ale nic konktretnego nie ma, sa typu wlacz w "flashmode, wlacz w fastboot" ale nie da sie, i mam kolejne pytanie, znalazlem na internecie plyte glowna za 20 zl i chcialem zapytac czy po wymianie plyty bedzie wszystko ok?? Bardzo prosze o pomoc nie mam pojecia co zrobic a nie mam pieniedzy na nowy tel na chwile obecna licze na jakies propozycje od Was
  4. Witam, Odblokowywałem bootloader postępując zgodnie z instrukcją: Telefon włącza się, ale zawiesza się na napisie t-mobile.Próbowałem flashtolem, któy go widzi ale jak chce wgraćjakiś system to nic sie nie dzieje. Telefon niby wykrywa ale na tym się kończy http://zapodaj.net/4fd4d62d85c15.jpg.html z góry dziękuje za odpowiedź
  5. Otóż przed chwilą zabrałem się za flashowanie mojego Gt540 za pomocą tej oto instrukcji nr 1 http://forum.android.com.pl/showthread.php?t=17503 . Niestety podczas tego oto zabiegu przez program w którym były same znaczniki ???????????? zamiast napisów ,nie zrozumiałem co mam dokładnie zrobić i wciskając w byle co w tym programie, na telefonie pojawił mi się napis Emergency Mode na niebieskim tle. Trochę spanikowałem i odłączyłem telefon od USB. Niestety teraz telefon włącza się tylko okazując logo LG i nic więcej, dalej nie reaguje. Po wyjęciu baterii i po ponownym włączeniu jest to samo. Chciałem spróbować wgrać niebrandowanego softa V10C_00.kdz ponownie i pojawił mi się nr imei i serial do wpisania. Nie chcę nic więcej robić bo w tym programie nie da sie załapać przez "????" które są pod każdym przyciskiem! Proszę o pomoc. PS: Acha, telefon z Ery, soft był zmieniany z V10A na V10C.
  6. WItam Podczas prob i blędow logowania się do marketu jeszcze mi sie nie udalo nigdy. Posiadam telefon 2 tygodnie ale zadko mam czas zeby cos porobic. No ale przyszla taka pora i nie umiem ni cholery przejsc przez opcje logowania sie do konta google. Telefon za kazdym razem pisze iz "Nie można nawiązac stabilnego polaczenia transmisji danych" co na to poradzic? moze ktos podpowie. Probowalem zmian hasel na koncie, resetowania telefonow. Mam stare konto googlowskie z okres gdy dopiero sie pojawialy ale chyba nie w tym problem a jakiejs magicznej opcji w telefonie. Jak by ktos pomogl bede wdzieczny ! POzdrawiam