Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'nowero' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam! Zrootowałem swoje G1 metodą „[G1 ROM] G1 - one click root+dnagerSPL+ROM CM6RC3 (android 2.2)+google addon - krok po kroku” (http://forum.android.com.pl/f88/g1-one-click-root-dnagerspl-rom-cm6rc3-android-2-2-google-addon-krok-po-kroku-23512/). Wszystko poszło szybko i gładko, rom się uruchomił i działało prawie wszystko. Niestety miałem na nim problem z baterią – trzymała przez 3-4 godziny zabawy lub 8 „czuwania” (na oryginalnym oprogramowaniu z ERY miałem 8-10 godzin zabawy lub nawet 24 godziny „czuwania”). Dodatkowo nie działała synchronizacja kontaktów z gmail (reszta o dziwo działała). Myślałem że to problem związany z wersją RC3 dlatego postanowiłem wgrać już wersję stabilną 6.0.0 (przy okazji podzieliłem kartę na partycję swap, EXT i FAT). I znowu rom ładnie się zainstalował i uruchomił, ale niestety bateria nadal bardzo krótko trzymała i dodatkowo: po reboocie telefon wisi na logo ERY! Na szczęście można wejść do recorvery i tak też zrobiłem żeby przywrócić starą wersję (albo jakąkolwiek inną). Cokolwiek jednak bym nie zainstalował (obecnie mam eClair by Laszlo – chodzi bardzo szybko, wszystko działa) działa tylko do pierwszego reboot’a i wisi… Ktoś może spotkał się z takim zachowaniem telefonu? I najważnejsze – czy jest na to jakaś rada? PS Co do baterii: właśnie sprawdziłem w „Informacje o telefonie -> Użycie baterii” mam: 1. 41% Komórka w trybie gotowości 2. 36% Telefon nieaktywny 3. 8% wyświetlacz … I po jakiś 4 godzinach 10 procent baterii
x