Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'obrazow' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Czesc od ponad tygodnia zmagam sie z pewnym problemem.(Android 6 .0 emui 4.0.3) Sytuacja I prawdopodbny winowajca: chcialem sobie zrobic zrzut ekranu. Najpierw telefon zlapal chwilowego laga, a pozniej zrobil 5-8 zrzutow (dzisiaj reaguje tak samo przy probie robienia zrzutow ekranu) Potem chcialem wejsc do galerii aby sprawdzic jak wyszly te zrzuty i, co tam sie stalo ze zrobil ich az, tyle. Aplikacja nie chciala sie uruchomic (mruga czarny ekran). Probowalem dostac sie do zdjec przez aparat, wlaczyl sie na 2-3 sekundy za pierwszym razem I niespodziewanie zamknal, a teraz przy probie uruchomienia tylko mruga mi ekran na czarno. Pobralem sobie jednego z tych darmowych "menadzerow plikow" I w nim tez nie widac zadnych obrazow. Na dodatek dzien po wystapieniu bledu I zablokowaniu aparatu/galerii popsula sie aplikacja sklepu google I reaguje tak samo jak dwie pozostale, ktore tu wymienilem. Tak samo przestal dzialac moj wygaszacz ekranu I wyswietla sie komunikat ze "nie wybralem zrodla zdjec". Zanim go przywroce do ustawien fabrycznych chcialbym jeszcze spytac tutaj o jakies rady, moze sie obejdzie bez tego przywracania :/
  2. witam. Mam problem z moim SG1. Mianowicie jak wgram jakiekolwiek obrazy czy to .jpg czy .png to telefon ich nie widzi. Tzn. galeria ich nie widzi, ale przez menadzer plikow je widac. jest to dla mnie problem gdyz nie moge np. zmienic sobie ikon w LP. pozdro