Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'odtwarzaczach' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. eagleeyetom

    Lagi w odtwarzaczach muzyki

    Witam serdecznie wszystkie forumowiczki i forumowiczów;) Używam Xperii X8 z ROMem MiniCM6-1.0.1. ROM spisuje się świetnie, ale mam jeden, dość denerwujący, problem. Do rzeczy. Mam lagi w odtwarzaczach muzyki (zarówno PlayerPro, jak i stockowy). Próbowałem już wielu rzeczy, m.in. ustawić w ustawieniach Cyana 600 Mhz zamiast domyślnego OC, reformatowania karty (class 4) i defragmentacji, lecz problem dalej istnieje. Piosenki po prostu "łapią" ścinkę albo dwie raz na jakiś czas. Czy też macie taki problem i ewentualnie w jaki sposób udało się go Wam przezwyciężyć?
x