Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'otg problem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam. Kilka dni temu ojciec zakupil LG X-Power. Pokusił sie na pojemna baterie oraz wsparcie dla OTG. Ma on kamerke inspekcyjna zakupiona na popularnym serwisie aukcyjnym. Problem polega na tym że telefon wykrywa podlaczone urzadzenie, pokazuje jako typ ze jest to kamera ale nie ma obrazu. Mam 100% pewnosc ze kamera jest sprawna poniewaz dziala na laptopie oraz na moim LG G3 nie zaleznie od tego czy mam rom stockowy czy custom. W jaki sposob to naprawic? Czy macie pomysl forumowicze w czym moze byc problem? Pozdrawiam. (P.s przepraszam za brak polskich znakow ale pisalem w nocy na szybko )
  2. Witam. Korzystaliście może już z hosta OTG w OP3? Dziś dotarł do mnie mój host pod usb C , podpinam go wraz z pendrivem, włączam opcje OTG w ustawieniach-> pamięć i usb i nic. Żadnej reakcji. Próbowałem też na starym hoście pod micro usb z przejściówka na usb C i również nie działa i nie "widzi" żadnego podłączonego urządzenia- pendriva czy też myszki. Coś żle robie , jakieś opcji nie mam włączonej może , jakieś pomysły ? Przecież OP3 ma wsparcie dla otg i powinno działać
x