Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'pmp5097cpro' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. kubapolak123

    Problem prestigio pmp5097cpro

    Witam mam problem wgrywalem ostatnio androida ze strony prestigio po wgraniu ekran nie reaguje , Hard reset nie pomaga co zrobic ?
  2. natalia199806

    Tablet nie widzi modemu 3g, pendrive'a itd...

    Witam. 3 tygodnie temu zakupiłam tablet PRESTIGIO PMP5097CPRO . Producent zapewnia, że jest możliwość podłączenia pod niego modem 3g. Kupiłam modem manta mm340, podłączyłam i nic się nie dzieje. Tak samo jest gdy podepnie się pendrive ' a , mysz czy cokolwiek innego . Mam przełączkę mini usb/usb . Sprawdzałam modemy z listy od producenta - 0 reakcji. Co b. dziwne w ustawieniach sieci zwykłych i bezprzewodowych nie ma sieci komórkowych ( punktów dostępu itd. m.in ustawień APN). Czy może to być wina adaptera? Czy może trzeba zainstalować jakiś program lub wtyczkę ... Proszę o odpowiedź.. Z góry dziękuję.
x