Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'pobieraniem' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 16 wyników

  1. Jak wiele osob mialem problem z pobieraniem plikow z hostingow przez stockowa przegladarke. Wczoraj znalazlem ciekawy program ktory tak jakby zastepuje domyslny manager pobierania. Dzieki temu przez noc sciagnalem 2gb plikow bez zadnych problemow. Dzieki temu ze program "zastepuje" domyslny mozemy wszystko pobierac bez jakiegos przeklejania linkow itp. Rowniez dzieki temu mozemy zapisywac zalaczniki z gmaila. https://market.android.com/details?id=com.hwkrbbt.downloadall&feature=search_result&hl=pl Jesli to jest problem wiekszej ilosci modeli to mozna przeniesc do aplikacji. Tak, wiem ze jest opera mobile dzieki ktorej powinno byc ok ale nawet ona wczoraj wywalala mi bledy.
  2. Witam Zauważyłem, że po aktualizacji androida w Huawei P10 do wersji B162 (przez OTA - telefon bez brandu) występuje problem ze sklepem Play i autosynchronizacją. Pomaga tylko restart telefonu, ale na krótko. Wszelkie czyszczenie pamięci cache i danych sklepu Play/usług Play nic nie pomagają. Problem objawia się tym, że w sklepie Play widnieje informacja "Pobieram", ale pobieranie w ogóle się nie rozpoczyna. Dopiero po jakimś tam czasie, godzina, nieraz dwie widzę że apka się pobrała. Tak samo synchronizacja w ogóle wtedy nie działa, nawet ręcznie nie można wywołać synchronizacji np. konta Google. Restart telefonu pomaga i wtedy wszystko działa. Jednak po godzinie , nieraz kilku znów problem powraca. Przywracanie telefonu do ustawień fabrycznych również nie rozwiązuje problemu. Sklep Play mam w najnowszej wersji. Żadnego trybu oszczędzania baterii nie mam włączonego. Na zagranicznych forach już nt. jest dość głośno, a tutaj jak narazie była cisza, więc temat zapodaje. Na poprzednim firmwarze B151 tego problemu nie było.
  3. wooks

    Dungeon hunter 2 HD

    To nie kawał na prima aprilis. sami sprawdzcie na stronie gameloftu. TUTAJ Tak wygląda rozgrywka na iPhone. [ame=http://www.youtube.com/watch?v=xPzPCqHVhgM&feature=related]YouTube - Dungeon Hunter 2 iPhone Gameplay Review - AppSpy.com[/ame]
  4. Witam, Czy komuś udało się pobrać nową mapę Polski w ostatnich dniach? U mnie pojawia się pasek postępu i nic się nie dzieje. Sprawa jest dla mnie o tyle pilna, że we wtorek wyjeżdżam i aktualnie jestem bez nawigacji :< Może ktoś byłby w stanie podzielić się ściągniętą mapą. Z tego co udało mi się wyczytać te dane siedzą w folderze .data/navigator na karcie SD. ---------- Post dołączono o 15:44 ---------- Poprzedni post napisano o 12:14 ---------- Dzięki uprzejmości użytkownika Skoczylas dostałem mapę Polski. Dobra wiadomość jest taka, że plik z rozszerzeniem .cmap wystarczy wgrać do lokalizacji .data/navigator/Data/Maps i HTC Locations już widzi tę mapę.
  5. kratos16

    Problem z pobieraniem

    Nie mogę pobierać większych plików od około 100 mb w górę przez operę mobile, a przez wgrana przeglądarkę w htc g1 pobiera się trochę a później rozłącza się i nie można wznowić. Proszę o pomoc.
  6. Mistic92

    Problemz pobieraniem

    Mam problem z pobraniem plikow z roznych hostingow. Czasami przy pobieraniu pdf-a 200kb wyskakuje blad pobierania i dopiero za ponownym pobraniem pobiera ok. Problemem sa wieksze pliki z hostingow ktore nie moga byc wznowione. Rowniez dolphin ma takie problemy. Ktos ma tez taki problem?
  7. Mam dziwny problem. Posiadam internet 7mb/s Netii System jaki mam to Windows XP. Przeglądarki jakie próbowałem to google chrome,safari,internet explorer,opera,mozilla. W każdej przeglądarce pobieranie nie ma większej prędkości niż 30 kb/s I to nie jest wina limitów prędkości,bo próbuję z wszystkich serwisów,typu zippyshare,speedyshare,4shared,hotfile Podczas gdy w klienice torrent(utorrent) prędkość pobierania wynosi 800 kb/s(czasami nawet 900) Posiadam router Netii Asmax 1004g.Proszę o pomoc w rozwiązaniu tego problemu Czy jedną możliwością rozwiązania tego problemu jest reinstall systemu? Przeglądarki już odinstalowywałem i na nowo instalowałem i nic.
  8. Mam problem, czy poważny to się okaże bo oddychać mogę dalej ale: każda, a zakupiłem na razie 2 aplikację na markecie nie chcę się zainstalować choć już jest kupiona. Co najgorsze jedna z nich mi się już wyczyściła z listy zakupionych ale te 0,99 centa przeboleje...wyczyszczenie cache marketu i aktualizacji jego plików nie pomogło...jedna z aplikacji wisi dalej jako zakupiona ale po chwili gdy kliknę aby ją pobrało strzałeczka pobierania znika i tak mogę 200 razy...hard reset już zrobię w ostateczności...Czy zna ktoś taki problem i czy potrafi mi pomóc? Dziękuje za wszelką pomoc...
  9. mutasek24

    Pobieranie plikow

    Witam.To jest mój pierwszy post wiec witam szanownych Forumowiczow:super: Mam taki problem, gdy pobieram plik netu to zapisuje sie bez nazwy a w dodatku z dziwnym rozszerzeniem ( -1 lub .mpgn) dotyczy to mp3. Musze za kazdym razem zmienic mu nszwe... Natomiast aplikacje na antka pobiera juz w pozadku. Czy spotkaliscie sie z czym takim? Moze moze jest na to jakas rada? Dodam ze korzystam z wbudowanej przegladarki. Pozdrawiam
  10. Witam. Mam dwa problemy, natury zapewne programowej. 1. Jestem zalogowany zarówno na komputerze na moim koncie google, a także na telefonie, w który to konto ustawione jest jako głowne i w Android Market mam historię pobierań, ale nie wykrywa mi mojego telefonu (chodzi o market otwierany na komputerze) 2. Nie mogę pobrać niektórych aplikacji. W AppBrain je znalazłem, dość popularne z resztą, ale gdy dam Install i łączy się z marketem to wyskakuje, że "Nie można znaleźć żądanego elementu". Tak samo nie wyświetlają się te aplikacje w markecie z poziomu telefonu (nie da się ich znaleźć), ale z poziomu komputera są i można je pobrać, ale niestety problem leży w punkcie pierwszym. Nie mogę pobrać z kompa bo nie wykrywa mi telefonu. Czy jest jakaś możliwość, żeby to zmienić? Będę bardzo wdzięczny za pomoc, pozdrawiam.
  11. Mam problem z AMarket co bym nie kliknal to nie pobiera mi niczego. Zawiesza sie na "rozpoczynanie pobierania"
  12. Witam. Mam 2 problemy. Pierwszy dotyczy aplikacji Market. Wczoraj usuwałem niepotrzebne, orginalne aplikacje np. kreator konfiguracji, itp i inne "syfy" lecz teraz mam problem z pobieraniem z marketu, bo jak chce coś pobrać, to nic się nie wyświetla, jest komunikat, że plik zostanie pobrany, lecz się nie pobiera, nie ma tej ikony strzałki w lewym górnym rogu ekranu... Druga sprawa to przywrócenie kopii usuniętych aplikacji w titanium backup pro... Zrobiłem kopie gdy usuwałem aplikacje ale teraz nie wiem jak je przywrócić, wogóle nie ma takiej opcji... Czy wie ktoś może jaka aplikacja odpowiada za to pobieranie i jak przywracać kopie ? Proszę o pomoc. Dziękuję
  13. Witam, wiem że kilka podobnych tematów już było ale porady w nich zawarte nie pomogły mi. Problem jest następujący, od wczorajszego ranka nie mogę pobrać żadnego darmowego programu z marketu. Kolega który też ma LG Swift tyle że w sieci play ma dokładnie ten sam problem natomiast inny kolega który ma SE X10 takich kłopotów nie ma. Próbowałem pobierać przez 3g i wi-fi, zawsze ten sam komunikat "pobieranie nie powiodło się, spróbuj później". Czysciłem cache marketu i menedżera pobierania, te działania nie pomogly. Czy ktoś ma podobny problem i jak ewentualnie temu zaradzić?
  14. szymcio3333

    problem z pobieraniem

    Witam, wczoraj chcialem pobrac plik z neta, a tu niemiła niespodzianka. Rozpoczyna sie pobieranie jednak po 1-2 s wyskakje"pobieranie nie powiodlo sie". Dodam, ze wczesniej przy zainstalowaniu aplikacji ASTRO nie mialem podobnych problemow. Pobieram przez wifi Pozdrawiam
  15. Witam, Od dnia wczorajszego mam problemy z pobieraniem aplikacji z Android Market. Skutkuje to tym, iż po wyborze programu do zainstalowania, a następnie kliknięciu "Zainstaluj" pojawia się standardowa informacja o instalacji programu, a następnie... nic się nie dzieje... po wejściu do instalowanego programu widnieje "Rozpoczęcie pobierania..." i tak wisi... Wczoraj 2 programy pobrały i zainstalowały się po kilkudziesięciu minutach. Co lepsze, zasięg 3G/HSDPA posiadam prawie maksymalny, w tym czasie strony śmigały, że aż miło, dlatego raczej wykluczam wieczorne przeciążenie sieci Era. Czy zaobserwowaliście może coś podobnego u siebie? Pytanie kieruję do wszystkich, jednakże być może iż jest to problem lokalny, (mieszkam w Warszawie), ewentualnie coś między Erą, a Android Marketem... P.S. - Push Mail dla Gmail również zaczął szwankować. Pozdr. a;)
  16. Witam. Posiadam internet o prędkości 20MBps, Windows 7 Ultimatum, i doświadczam dziwnego zjawiska. Otóż zaczęło się one pojawiać po formacie, wcześniej mając już zainstalowany W7 tego nie doświadczałem. No, ale przejdę do meritum problemu. W jakiś dziwny sposób zamula mi internet, coś jakby zarywa połączenie. Spróbuję to wytłumaczyć na dwóch przykładach. You Tube Konkretniej ładowanie się filmików w tym serwisie. Otóż gdy video jest krótkie, tak do 1 minuty 30 sekund, ładuje się ono błyskawicznie, z maksymalną prędkością internetu, czyli w kilka sekund. Jednakże włączając dłuższy filmik, trwający już kilka minut, na początku ładuję się bardzo szybko, ale po upływie około 1:30 ładowanie gwałtownie spowalnia, i video ładuje się jak przy neostradzie 1mbps. Ściąganie plików - np. z Rapidshare Wyeksplikuję na przykładzie tego serwisu, gdyż posiadam w nim konto premium, toteż pliki powinny ściągać się z najwyższą możliwą prędkością. I tak się w istocie dzieje, ale używając tylko akceleratorów pobierania, np. FlashGet. Wtedy prędkość downloadu dochodzi do tych 2,5MB/s, czasem łapiąc zacinki i spowalniając. Ale ogólnie daje radę. Inaczej rzecz się ma ściągając przez przeglądarkę, FireFoxa - jak ściągam tylko jednego parta na raz, to prędkość wynosi 1MB/s, zamiast maksymalnej. Gdy jednak włączam pobieranie drugiego parta, więc pobierają się oba na raz, to ten pierwszy dalej pobiera się z 1MB/s, ale drugi także się pobiera, 1,5MB/s - więc łącze jest w pełni wyeksploatowane. Nie wiem o co chodzi, wcześniej tego nie było, trochę to przeszkadza w użytkowaniu neta... Szczególnie to YT. Pozdrawiam i z góry dziękuję za każdą poradę.
x