Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'podłączenia' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Cześć, mam taki nietypowy problem. Pacjent Asus Zenfone 4 A400CG. Muszę w nim ustawić opcję żeby włączał się automatycznie po podłączeniu do ładowarki. Telefon zrootowany, soft oryginalny 4.4.2. Auto boot boot on charge nie działa, wpisywanie do fastboota "fastboot oem-off-mode charge 0" również. Pozostała opcja ze znalezieniem pliku odpowiedzialnego za odpalanie ikonki baterii podczas podłączania ładowarki, niestety nie ma żadnego pliku o typowej nazwie jak playlpm, ipod, lpm, kpoc_charger itd.Może ktoś będzie wiedział jak ten plik nazywa się w Asusie lub w jakimś urządzeniu z Atomem, albo ma pomysł jak inaczej ugryźć ten problem?
  2. Koziołek98

    Pad do G3s?

    Witam Jest możliwość podłączenia pada od ps4?