Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'pomimo' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 19 wyników

  1. Praktycznie od czasu aktualizacji OP3T do androida 7 mam problem z rozmowami telefonicznymi przez BT. Słuchawki normalnie się parują (używałem 3 modeli: jabra, samsung i Blaupunkt). Mogę przez nie słuchać muzykę np. z powerampa - ale jak chce rozmawiać przez telefon to zamiast głosu słychać "chrobot". Po dzisiejszym update do oxygena 4.5.0 nic się nie zmieniło. Nie poprawia działania bt: reset sieci, czyszczenie cache czy wielokrotne parowanie. Chce uniknąć pełnego wipe. Nie mam i nie miałem roota na tym telefonie i instalowane były tylko oficjalne buildy. Podobno jedynym działającym sposobem jest downgrade do Oxygena 3.x - ale to jest praktycznie wipe Ktoś się z tym spotkał i może zna sposób naprawy tego problemu?
  2. Witam, Mam problem z zasięgiem w Desire HD, a mianowicie nie łączy się siecią. Na wyświetlaczu ukazuje się informacja "Ograniczone usługi". Starałem się wybrać jedną z dostępnych sieci ale pojawia się w tym momencie komunikat "Karta SIM nie pozwala na połączenia z tą siecią". Przy sile zasięgu jest X. Co robić?
  3. Witam Uzywam Fast-Light-ROM V2a (2.38), wszystko bylo ok tylko od jakis 2 tygodni telefon troche wariuje. Mianowicie zniknela mi cala galeria zdjec na telefonie... Gdy otwieram galerie pisze mi, iz na telefonie nie ma zadnego albumu z zdjeciami. A samych albumow powinno byc z 6. Skanowalem komorke antywirusem pobranym z marketu i on calkowicie nic nie znalazl. Mam pare pytan: 1) Czy da sie jakos odzyskac zdjecia? 2) Chce zmienic rowniez ROM, jednak zadko sie tym zajmuje. Dlatego moze mi ktos opisac co musze zrobic zeby wgrac CyanogenMod 6 lub 7 (ewentualnie inny mod, dostosuje sie)? Z takim krotkim opisem jak dla laika 3) Komorke mam w sieci PLAY, dlatego mam nadzieje ze CyanogenMod nie ma problemow z wyszukiwaniem sieci. Za Wszelka Pomoc z Gory Dziekuje
  4. Witam, jak to (chyba) zwykłe bywa swoją "przygodę" z Waszym Forum rozpoczynam od problemu Problem jak w temacie dotyczy wysyłania MMS'ów, Podczas próby wysyłania dostaję komunikat o braku takiej możliwości w danym momencie, i mam go w oczekiwaniu na tą możliwość. I tu się zaczyna W ustawieniach telefonu pokazuje mi że jestem aktualnie (w domu) w Plus - u mnie zasięg Play jest znikomy (czyli praktycznie mówiąc nie ma go ). Nie mieszkam w zasięgu 3G. Jeśli znajdę się w zasięgu 3G MMS zostaje automatycznie wysłany i jest wszystko w porządku, wysyłam i odbieram MMS'y!, gdy wyjdę poza zasięg 3G problem wraca Wybór sieci 2G lub 3G nie pomaga, mam ustawione wybór automatyczny. Posiadam Motorolę Flipout MB511 wersja systemu 1.14.2.MB511.Retail.en.CEE wersja oprogramowania 2.1-update1 pytałem w obsłudze klienta, usłyszałem tylko eee...uuu...eee... dzwoniłem też do obsługi i pani nie potrafiła mi pomóc gdyż "nie widzi telefonu", a konfiguracji automatycznej do tego modelu nie ma na www play, sms na numer jakiś tam (nie pamiętam już) też nie pomógł gdyż odebrałem odpowiedź że nie ma takiej konfiguracji czy jakoś tak, punkty dostępowe mam tak jak powinny wyglądać (zmieniałem nazwy, kombinowałem, przywracałem itp. itd.) nie posiadam zainstalowanych żadnych launcherów i nic nie kombinowałem z oprogramowaniem, nie rootowany, mam tylko zainstalowane aktualnie playery audio-video i astro, ale nawet na "czystym" telefonie sprawdzałem i nic, tu znalazłem u Was ciekawy temat: http://forum.android.com.pl/f118/po-zmianie-romu-nie-ma-zasiegu-nie-dziaa-a-2g-52371/ ale ja też w 3G nie mam problemu, telefon nie znajduje żadnych aktualizacji, gdzieś przypadkowo znalazłem na stronie producenta soft 1.19 ale był chyba dla stanów więc nie będzie po polsku więc proszę o pomoc.
  5. Mam spory problem. A mianowicie X8 na romie GIngerDX zaczeła mi się coraz częściej sama restartować. Spróbowałem zaktualizować telefon SEUSem, no i niestety nic to nie dało. Na oryginalnym ROMie telefon dalej sam się resetuje, przy byle jakiej czynności, np wejściu do ustawień czy próbie zalogowania się do konta Google. Właściwie to jedyna rzecz której nie powinenm robić to częste wyjmowanie baterii podczas gdy telefon był włączony, ale niestety nie mogłem w takich sytuacjach nic robić bo pisało "Wyłączanie" a telefon się nie wyłączał. Czy częste wyjmowanie baterii mogło na to wpłynąć? Nie wiem zupełnie co mam z tym zrobić. Przejechać jeszcze raz SEUSem? Chyba nie ma sensu. Może lepiej od razu oddać na gwarancję. @Down, już zmieniłem.
  6. A więc, posiadam x8 i mam router. W x8 mam aplikacje youtube. Z siecią jestem połączony. Oglądam film i nagle sie zatrzymuje, nie buferuje go. A gdy wychodze z youtube do Opery mini internet dziala! Ktoś wie oco chodzi? Powiem, że jak to mi sie dzieje to restartuje polaczenie wifi, i youtube dziala. Ale wątpie, że to wina routera skoro Internet dziala. z Youtube problem mam....
  7. Witam. Mam problem z połączeniem wifi z routerem TP-LINKW8910G. Telefon łączy się normalnie, internet działa, jednak gdy zgaśnie ekran wifi po dwóch - trzech minutach rozłącza się. Ustawiłem w zaawansowanych tryb uśpienia na nigdy, lecz nie pomaga. Wgrałem WIFI Lock i Wifi keep alive i nie pomogło. Mój rom to JPF, na JH2, JH3 miałem to samo. Być może wina leży po stronie ustawień routera, jednak nie wiem co może być tego przyczyną. Bardzo proszę o pomoc.
  8. Witam . Od wczoraj jestem właścicielem HTC HD2 . Wgrany byl oficjalnie WM 6.5 z nakladka sense itd. tyle ze juz od samego poczatku nie dziala Wi-Fi . Chcialem wgrac andka ale na karte pamieci najpierw . Zmienilem radio na stroszke starsze (mialem xx.xx.51.xxx na xx.xx.50.xx) nadal wifi nie dziala , nawet jak podejde prosto do routera i trzymam telefon przy antenie to i tak pozazuje mi slaby sygnal . Wgralem kilka romow i na kazdym to samo . Co moze byc tego przyczyna ? Bardzo prosze o szybka pomoc poniewaz moge dzisiaj ten telefon jeszcze oddac bez zadnej straty I jeszcze jedno jak instalowalem ten hpsl czy cos takiego to pisalo ze na kompie powinno wyskoczyc "zainstalowano poprawnie" a na komorce "we hacked it " tyle ze na kompie wyskoczyla a na komorce nie. podejzewam ze na telefonie bylo juz cos robione z softami bo kupilem go uzywanego . EDIT : Teraz poszedlem do routera i udalo mi sie zalogowac do marketu i zaczac pobierac angry birds , gdy chcialem polozyc telefon na ziemi juz mi pokazywalo ze malo zasiegu wiec polozylem na routerze i jakos sie udalo
  9. Ten problem mam od początku użytkowania Spix'a ;p Kiedy chcę wysłać SMS wyskakuje mi "Nie wysłano wiadomości" i obok wykrzyknik w czerwonym trójkącie na kopercie... Wysłałem z niego tylko 2 SMS i to po około 30 próbach wysłania jednego cały czas ponawiałem i jakoś się udało, ale tu nie chodzi o to żeby wysyłało za 30 razem tylko za 1. Oczywiście zasięg 5 kresek. Czekam na pomocne odpowiedzi
  10. Jak zaglądam na zużycie baterii to pokazuje mi, że mapy zużyły 52% z dotychczasowego zużycia (bateria ma teraz 30%) a ja ich wcale nie używałem. Chyba wszystko mają w opcjach wyłączone więc dlaczego zabierają prąd?
  11. Posiadam swoja motke już 5 miesięcy wszystko działało ok, aż tu nagle po jakichś 2 tygodniach nie korzystania z neta (przestawione na fake APN żeby nie łączyło) włączam na ten prawidłowy APN Internet i nie pojawia sie ikonka E przy zasięgu i żadna aplikacja łącząca się z netem nie działa. Nie mam żadnych aplikacji typu APNdroid, uruchamiałem ponownie fona nic nie pomagało, kartę mam w 36i6, po wpisaniu *101# pisze że GPRS aktywne, natomiast po wpisaniu *#*#4636#*#* wyświetla mi coś takiego jak w załączniku. proszę o pomoc.
  12. Mam telefon se x8 wzięty z play, lecz aktualnie mam w nim kartę z ery. Podczas aktualizacji oprogramowania w pc compaction wyskakuje mi błąd. Ponoć aktualizacja jest dostępna w play a w erze jeszcze nie czy to znaczy, że po włożeniu karty z play do mojego se x8, aktualizacja przez pc compaction się uda? Proszę o odpowiedź.
  13. Podlinkuję z krótkim opisem: Deweloperzy z Android Central stworzyli programik do instalowania aplikacji spoza marketu (sideloading), nawet gdy nie jest to teoretycznie możliwe (zostało zablokowane przez operatora itp.) Jeśli ktoś nie chce/boi się o gwarancję/nie umie zrootować telefonu, to wystarczy ściągnąć Sideload Wonder Machine, podłączyć telefon (z włączonym debugowaniem USB), wybrać plik .apk i nacisnąć Go - po krótkiej chwili nastąpi wgranie aplikacji do telefonu W tym linku jest artykuł po angielsku i video instrukcja, krok po kroku, jak należy to zrobić. Żeby pobrać pliki z forum androidcentral.com należy się zarejestrować. Wrzuciłem je na multiupload Do działania potrzebny jest .NET 4 Framework Programu nie trzeba instalować, należy go jedynie rozpakować na dysk C: (i tylko tam! do żadnego podfolderu czy na inną partycję) W razie ew. problemów warto przeszukać ten wątek.
  14. Problemik jest następujący: korzystam z sieci 36.6, i próbuję wysłać sms do innego użytkownika tejże sieci i... i "Wiadomość nie została wysłana. Spróbuj ponownie". Myślałem, że samo przejdzie, ale nie. W sobotę mimo iż SMS nie został wysłany, pieniądze z konta znikały. dziś i wczoraj nie. Dodam, że odbierać połączenia i dzwonić mogę, SMS też normalnie odbieram. Transmisja danych również normalnie, bez zarzutów. Co mogło się stać? ps. Czytałem na forum, że spica też miała takie problemy, i jest to podobnież wina karty SIM. Czy jeśli to potwierdzi się również w moim wypadku, to czy plus wymieni mi kartę z 36.6 na nową (i za ile ) i czy zrobią mi to na miejscu w punkcie plusa, a jeśli nie to ile będę musiał czekać?
  15. Witam Mam problem z wifi w Xperi X8 . Telefon jest zrotowany. W domu wifi mi normalnie śmigało ale w akademiku już nie chce. W domu miałem wifi z routera a teraz chciałem miec za pośrednictwem lapka (windows 7), Conectify tworzy normalnie siec, telefon się łączy z wifi ale nie chcą się ładować strony, a po chwili wyskakuje komunikat ze wystąpił problem podczas ładowania. Próbowałem z wyłączoną zaporą i antywirem ale nic. Próbowałem już chyba wszystkiego i nic. POMOCY
  16. Witam Dzisiaj próbowałem zrootowac mój telefon za pomocą programu z4root który pobrałem z marketu. Wszystko niby poszło zgodnie z planem, ale przy próbie użycia programu root explorer kiedy chciałem wejść w foldery które zwykle są zabezpieczone nadal była odmowa dostępu, także próbując wgrać Live Wallpapers również nie dało się więc moje pytanie brzmi co mogło pójść nie tak. Użyłem najnowszej wersji programu prawdopodobnie 1.3.0 były do wyboru 2 opcje Permament root i Temporary root (wybrałem temporary) Pojawił mi się również tajemniczy program pod nazwą Superuser niestety nic w nim nie maa:/ Proszę o pomoc!!!
  17. Witam! Jestem nowym użytkownikiem tego forum i nowym użytkownikiem LG GT540. Telefon zakupiłem na Allezło, jako nowy , bez simlock'a . Simlock'a nie ma ... ale był z Plusa. Obecnie posiadam kartę sim z sieci Orange. Wszystko ok lecz ... nie mogłem się połączyć z Internetem GPRS, tak więc poszperałem w internecie i ustaliłem , że winne temu są złe punkty dostępowe, skonfigurowałem je na Orange. Lecz telefon w dalszym ciągu nie łączy się z internetem (poprzez Wifi działa w jak najlepszym porządku) . Zmieniałem ustawienia, szukałem w internecie, nawet dzwoniłem do biura obsługi gdzie pewna pani podała mi konfiguracje ze strony Orange, które poprzednio dwa razy sam wpisywałem, a następnie stwierdziła, że mój telefon jest zepsuty i chamsko mnie zbyła. Zauważyłem, że kiedy wchodzę w opcje "Nowa nazwa APN" MCC oraz MNC pozostają takie same, czy to może mieć związek właśnie z tym problemem?
  18. Zablokowałem APNdroidem a mimo to zjada kasę. Blokując APN i wyłączając wifi myślałem, że nie będę miał dostępu do netu a jest. Co zrobiłem źle? Proszę o pomoc. Ooo i jeszcze coś wczoraj zjadło mi 29 zł. Siedziałem pół dnia na necie oglądając jutube xD Czy tą kasę zżarł android market bo pobrałem kilkanaśce aplikacji. Niby są bezpłatne ale coś musiało zjeść tą kaskę.
  19. Witam. Mianowicie przygotowuję się do zrobienia porównania HTC Magic z 5800 postanowiłem powrócić do oryginalnego softu od Orżnij. Problem zaczął się gdy chciałem zrobić backup aktualnego softu z Sense (MyHero 2.05), aby przywrócić soft oryginalny a następnie znowu przywrócić soft MyHero. Gdy próbuję wejść do RM (Home+Power) wyskakuje trójkąt z wykrzyknikiem a poniżej wizerunek Magica. Nie można nic zrobić oprócz wyjęcia baterii. Dziwi mnie to gdyż podczas wgrywania ROMu (chyba) odpalałem RM aby wgrać soft itd. Co można zrobić i od czego mogło się cofnąć RM na oryginalne?
x