Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'powoduje' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 8 wyników

  1. Witam Mam problem z dotykiem w mojej motoroli. Gdy gram w gry wymagające przytrzymania palca w jednym miejscu dłużej niż 20-30 sekunt ekran przestaje wykrywać palece, czy wy też tak macie? Problem objawia się głównie w grze: Jet Car Stunts. Można to również zauważyć w różnych programach do testu multitouchu. Po prostu dłuższe trzymanie palca w jednym miejscu powoduje jego nagłe nie wykrywanie.
  2. Witam, mały problem i prośba o szybką pomoc, gdyż wieczorem wyjeżdżam: tak jak mówiłem, jadę sobie dzisiaj na wakacje. pomyślałem, że przydałaby mi się na nie większa karta pamięci, więc kupiłem dziś w saturnie microSDHC o pojemności 4 gb firmy Toshiba. po włożeniu karty do telefonu pokazuje się komunikat, że jest ona uszkodzona i wymaga formatowania. Gdy próbuję ją sformatować, telefon restartuje się. Co mam zrobić? To wina telefonu, systemu, czy może karty? wcześniej korzystałem z noname 2gb i działała bez problemu. pozdrawiam
  3. Witam wszystkich. Wrzuciłem sobie wczoraj nowego softa V20C polskiego. Czysty od LG na polske. Potem Rom greenex i wszystko w porządku było. Potem wieczorem kiedy chcialem zadzwonić gdzieś telefon sie zachowuje tak jakbym caly czas wciskał menu ( przycisk nad na zieloną słuchawką ) Jest to dość irytujące. Miał ktoś podobnie? Telefon jest już bez gwarancji niestety bo nie umiem jej znaleźć:/ Ma ktoś jakiś pomysł jak to ew naprawić? Obawiam sie najgorszego że coś jest uszkodzone nie wiem digitizer albo wyświetlacz... Jakies rady?
  4. Witam Chodzi o sytuacje jaka występuje w telefonach firmy Black Berry....
  5. witam mam problem miałem działającego spice był na nim zainstalowany qbanin mod i samdroid wszzystko pieknie działało do póki nie wyłączyłem telefonu, wyłączyłem fona wyciągnąłem baterie wsadziłem z powrodem a telefon nie włącza tylko sie ładuje ale dopiero jak podłącze go do ładowarki wyciągne i wsadze baterie .nie moge wejść w recovery ani w download mode
  6. Dziendobry, bardzo poczatkujacy programista Androida jak tez i Javy w ogóle (preferencja C++ ), miło poznać, a problem jest taki: Jak na razie, zabawa z środowiskiem, zainstalowalem, stworzylem maszynke z systemem 2.1 i pododawanymi opcjami że ma GPS, urzadzenie audio itd. Napisalem bardzo prosty kod, ktory ma za zadanie za pomoca MediaPlayer.create() zagrac muzyczke dodana do /res/raw. W R.java muzyczka zostala zauwazona, kod kompiluje, emu sie odpala, ale przy probie uruchomienia muzyczki ta funkcja wywala blad taki jak na tym zrzucie ekranu: http://i53.tinypic.com/3445w79.jpg . Szukajac na google jedyne co moglem znalesc podobnego do mojego problemu to nieodpowiedziany post na jakiejs liscie dyskusyjnej. Na tym forum nie znalazlem niczego podobnego. Sam kod zreszta jest wziety z tej strony: http://www.anddev.org/video-tut_-_playing_mediamp3_on_the_emulator-t156.html Wywala sie w linii 26 w tym oto kodzie: http://pastebin.com/rtCRkivY . opening jest krotkim utworem trwajacym 45 sekund, nie wiecej. Zawartosc main.xml: http://pastebin.com/SpwnPb2w Nie wiem tez jaki dokladnie zwraca wyjatek, nie umiem jeszcze obsluzyc tego emulatora
  7. Tutaj nowy aktualny temat: http://forum.android.com.pl/f29/aplikacje-google-pl-20724/ Jeśli czytasz ten poradnik to na pewno ostatnio robiłeś ROOT, zainstalowałeś tak bardzo polecany CyanogenMOD, ale strasznie drażni Cię brak polskiego języka w dwóch często używanych programach. Mówię tutaj o programie Gmail i Market, na które istnieje łatwy sposób spolszczenia. Wystarczy, że pobierzesz dwa poniższe pliki i nagrasz na kartę pamięci: Gmail Market Następnie wejdź do Terminal Emulator i wpisz komendy: su mount -o rw,remount -t yaffs2 /dev/block/mtdblock3 /system cp /sdcard/Gmail.apk /system/app cp /sdcard/Vending.apk /system/app Od teraz obydwa uruchamiane programy powinny wyświetlać się w naszym rodzimym języku.
  8. Witajcie, to jest mój pierwszy post więc serdecznie witam! Problem jak w temacie. Znalazłem coś takiego http://forum.xda-developers.com/showthread.php?t=694401 co właściwie dobrze opisuje mój problem. Miałem bardzo długo CM 4.2.14.1 i było wszystko super. Wgrałem dwa dni temu Amon Ra 1.7(miałem wcześniej cm-recovery 1.4), zrobiłem nandroid backup, potem CM 5.0.7DS i wszystko super śmigało. Normalnie wifi działało, aż do dzisiaj. Jakakolwiek próba włączenia go powoduje reboot telefonu. Co już próbowałem: - adb logcat nic sensownego nie mówi - po wyświetleniu komunikatu o włączaniu wifi rozłącza się, bo telefon restartuje. - próbowałem znaleźć jakieś inne logi - uchwycić dmesg, ale nic z tego. - restore nandroid nie pomaga - wifi też już nie działa na starym romie - wszelkie wipe/factory reset, wgrywanie romów od nowa - CM 5.0.8-t4 [- (Edycja 0:08) Właśnie zmieniłem radio na 2.22.23.02 - też nie pomogło] nic nie przyniosło skutku. Restart telefonu następuje bardzo szybko - jakieś 5 sekund po kliknięciu włączania. Jakby problem tkwił w karcie wifi w telefonie. Telefon nie miał żadnych brutalnych fizycznych przeżyć w ciągu tych 2 dni. Spotkaliście się z takim problemem i jakimś jego rozwiązaniem? Nie chciałbym żeby rozwiązał się podobnie jak w cytacie powyżej... Pozdrawiam Adam
x