Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem ładowanie' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 2 wyniki

  1. Witam, to mój pierwszy post na tym forum. Otóż mam problem z moją X10-tką, kupiłem ją okazyjnie troszke obitą, ekranik minimalnie pęknięty i kadłubek wymieniałem. Baterie podtrzymuje na papierku.. nie wiem czemu ale bez niego chyba jest zaluźna i telefon sie wyłącza przy wstrząsach bo rozłącza bateria (co tu jest problemem?). I główny problem.. chcę zostawić telefon podłączony na noc pod ładowarke, telefon naładuje sie kilka procent i przestaje ładować, najcześciej dochodzi do około 86-90% i nagle sobie odpuszcza i nie ładuje. Skonsultowałem sie z serwisantem powiedział że może to być (jak ja przypuszczam) bateria lub sam w sobie problem z sterownikiem ładowania (co zrobić w takiej sytuacji?). P.S. : Dodam że telefon ładuje się do 100% podłączony pod kompa. Proszę Was o pomoc! Pozdrowionka Groch243
  2. Problem polega na tym, że Huawei u8500 ma problem z gniazdem ładowania, po podłączeniu ładowarki (lub podłączeniu go do komputera) prąd dochodzi do niego raptem przez 2 sekundy i ładowanie się kończy tak jakby się odłączył. a;( Anomalią za to jest to, że komputer telefon widzi, można go konfigurować itd. Ale nie ładuje. Czego to może być wina? Zaznaczam, że telefon nie jest pierwszej nowości. Miał zmienianego rota ale problem z ładowaniem był już wcześniej.. Przy okazji podepnę jeszcze jeden temat, wie ktoś może jak samemu przełożyć przedni panel (szybkę itd.) z jednego huawei do drugiego? W salonie odpowiedzieli mi, że przełożyć mogą, nie dając gwarancji na to, że zadziała a kasę i tak wezmą więc to odpada. Pozdrawiam, muzycznainspiracja.
x