Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'problem muli' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Siema, Od niedawna używam przeglądarki Samsung Internet na moim s6 edge+,i mam kilka pytań : Czy mogę ustawić ją tak gdy otwieram nową kartę,to zostaje na tej stare a nie że od razu jestem na tej nowej. Gdy otwieram nową stronę np. Arkowcy.pl przez pierwsze 5-10 sekund strasznie ona tnie,tak samo jest na innych stronach.i są one mobilne a nie komputerowe. Sam zauważyłem że jeśli wyłączę Javascript to nie mam problemu, ale wtedy niestety nie wyświetlają się wszystkie obrazy na danej stronie. Może ktoś mi pomoże znaleźć Rozwiązanie tych problemów?. Pozdro Piotr
x